<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind - PattayaOne</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pattayaone.news/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?fit=731%2C336" /><meta name="author" content="Online Admin">
<link rel="icon" type="image/png" href="http://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody"/>
<link rel="canonical" href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind - PattayaOne" />
<meta property="og:description" content="Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody" />
<meta property="og:url" content="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2017-07-25T18:31:05+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="http://pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody" />
<meta name="twitter:title" content="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind - PattayaOne" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?fit=731%2C336" />
<meta name="twitter:creator" content="@PattayaOne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="http://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="http://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind Comments Feed" href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7Qqg9-3b3' />
<link rel="alternate" type="application/json+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12217 single-format-standard extravagant-life-thailand-alphabay wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, July 25, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://pattayaone.news/en/news/">
                <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://pattayaone.news/en/news/">
            <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59773c0e5f54a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59773c0e5f54a" ><script>var block_td_uid_2_59773c0e5f54a = new tdBlock();
block_td_uid_2_59773c0e5f54a.id = "td_uid_2_59773c0e5f54a";
block_td_uid_2_59773c0e5f54a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59773c0e5f54a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59773c0e5f54a.td_column_number = "3";
block_td_uid_2_59773c0e5f54a.block_type = "td_block_mega_menu";
block_td_uid_2_59773c0e5f54a.post_count = "4";
block_td_uid_2_59773c0e5f54a.found_posts = "843";
block_td_uid_2_59773c0e5f54a.header_color = "";
block_td_uid_2_59773c0e5f54a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59773c0e5f54a.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_2_59773c0e5f54a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59773c0e5f54a" id="td_uid_3_59773c0e6125a" data-td_block_id="td_uid_2_59773c0e5f54a" data-td_filter_value="" href="http://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_2_59773c0e5f54a"  id="td_uid_4_59773c0e61328" data-td_block_id="td_uid_2_59773c0e5f54a" data-td_filter_value="383" href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_2_59773c0e5f54a"  id="td_uid_5_59773c0e613da" data-td_block_id="td_uid_2_59773c0e5f54a" data-td_filter_value="42" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_2_59773c0e5f54a"  id="td_uid_6_59773c0e61486" data-td_block_id="td_uid_2_59773c0e5f54a" data-td_filter_value="10" href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_2_59773c0e5f54a"  id="td_uid_7_59773c0e6152f" data-td_block_id="td_uid_2_59773c0e5f54a" data-td_filter_value="160" href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_2_59773c0e5f54a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" rel="bookmark" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?resize=218%2C150" alt="" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" rel="bookmark" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind">Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-111.png?resize=218%2C150" alt="" title="Father slammed for letting 10-month-old baby play with steering wheel en route"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route">Father slammed for letting 10-month-old baby play with steering wheel en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/beach-filthy-rubbish/" rel="bookmark" title="The sea is black and the beach filthy with rubbish"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-1.png?resize=218%2C150" alt="" title="The sea is black and the beach filthy with rubbish"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/beach-filthy-rubbish/" rel="bookmark" title="The sea is black and the beach filthy with rubbish">The sea is black and the beach filthy with rubbish</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/07/cop.png?resize=218%2C150" alt="" title="Drunk cop who set up drink driving stop ordered out!"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!">Drunk cop who set up drink driving stop ordered out!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59773c0e5f54a" data-td_block_id="td_uid_2_59773c0e5f54a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59773c0e5f54a" data-td_block_id="td_uid_2_59773c0e5f54a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59773c0e6b230_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59773c0e6b230" ><script>var block_td_uid_8_59773c0e6b230 = new tdBlock();
block_td_uid_8_59773c0e6b230.id = "td_uid_8_59773c0e6b230";
block_td_uid_8_59773c0e6b230.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_59773c0e6b230_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59773c0e6b230.td_column_number = "3";
block_td_uid_8_59773c0e6b230.block_type = "td_block_mega_menu";
block_td_uid_8_59773c0e6b230.post_count = "4";
block_td_uid_8_59773c0e6b230.found_posts = "31";
block_td_uid_8_59773c0e6b230.header_color = "";
block_td_uid_8_59773c0e6b230.ajax_pagination_infinite_stop = "";
block_td_uid_8_59773c0e6b230.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_59773c0e6b230);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59773c0e6b230" id="td_uid_9_59773c0e6c0f5" data-td_block_id="td_uid_8_59773c0e6b230" data-td_filter_value="" href="http://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_8_59773c0e6b230"  id="td_uid_10_59773c0e6c18c" data-td_block_id="td_uid_8_59773c0e6b230" data-td_filter_value="650" href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_8_59773c0e6b230"  id="td_uid_11_59773c0e6c23d" data-td_block_id="td_uid_8_59773c0e6b230" data-td_filter_value="224" href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_8_59773c0e6b230 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/Thailand-Visas.jpg?resize=218%2C150" alt="" title="Thai Overstay Rules and Penalties"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties">Thai Overstay Rules and Penalties</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Common Q &#038; A&#8217;s regarding Tourist Visa"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa">Common Q &#038; A&#8217;s regarding Tourist Visa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Extension of free tourist visa to August 2017"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017">Extension of free tourist visa to August 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Setting up a Company in Thailand"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand">Setting up a Company in Thailand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59773c0e6b230" data-td_block_id="td_uid_8_59773c0e6b230"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59773c0e6b230" data-td_block_id="td_uid_8_59773c0e6b230"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59773c0e72c34_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59773c0e72c34" ><script>var block_td_uid_12_59773c0e72c34 = new tdBlock();
block_td_uid_12_59773c0e72c34.id = "td_uid_12_59773c0e72c34";
block_td_uid_12_59773c0e72c34.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59773c0e72c34_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59773c0e72c34.td_column_number = "3";
block_td_uid_12_59773c0e72c34.block_type = "td_block_mega_menu";
block_td_uid_12_59773c0e72c34.post_count = "4";
block_td_uid_12_59773c0e72c34.found_posts = "8";
block_td_uid_12_59773c0e72c34.header_color = "";
block_td_uid_12_59773c0e72c34.ajax_pagination_infinite_stop = "";
block_td_uid_12_59773c0e72c34.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_59773c0e72c34);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59773c0e72c34" id="td_uid_13_59773c0e73cbd" data-td_block_id="td_uid_12_59773c0e72c34" data-td_filter_value="" href="http://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_12_59773c0e72c34"  id="td_uid_14_59773c0e73d83" data-td_block_id="td_uid_12_59773c0e72c34" data-td_filter_value="26" href="http://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_12_59773c0e72c34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/cc1.jpg?resize=218%2C150" alt="" title="Is the Property Market on the Up?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?">Is the Property Market on the Up?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/investment-property.jpg?resize=218%2C150" alt="" title="My financial advisor says my investment property can’t be part of my portfolio"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio">My financial advisor says my investment property can’t be part of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/the-cloud.png?resize=218%2C150" alt="" title="&#8220;The Cloud&#8221; Construction Completion Event"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event">&#8220;The Cloud&#8221; Construction Completion Event</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/Rental-Guarantees.jpg?resize=218%2C150" alt="" title="How good are the Pattaya rental guarantee options?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?">How good are the Pattaya rental guarantee options?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59773c0e72c34" data-td_block_id="td_uid_12_59773c0e72c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59773c0e72c34" data-td_block_id="td_uid_12_59773c0e72c34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59773c0e781c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59773c0e781c0" ><script>var block_td_uid_15_59773c0e781c0 = new tdBlock();
block_td_uid_15_59773c0e781c0.id = "td_uid_15_59773c0e781c0";
block_td_uid_15_59773c0e781c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_59773c0e781c0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59773c0e781c0.td_column_number = "3";
block_td_uid_15_59773c0e781c0.block_type = "td_block_mega_menu";
block_td_uid_15_59773c0e781c0.post_count = "4";
block_td_uid_15_59773c0e781c0.found_posts = "109";
block_td_uid_15_59773c0e781c0.header_color = "";
block_td_uid_15_59773c0e781c0.ajax_pagination_infinite_stop = "";
block_td_uid_15_59773c0e781c0.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_15_59773c0e781c0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59773c0e781c0" id="td_uid_16_59773c0e796a0" data-td_block_id="td_uid_15_59773c0e781c0" data-td_filter_value="" href="http://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_15_59773c0e781c0"  id="td_uid_17_59773c0e79779" data-td_block_id="td_uid_15_59773c0e781c0" data-td_filter_value="580" href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_15_59773c0e781c0"  id="td_uid_18_59773c0e7982b" data-td_block_id="td_uid_15_59773c0e781c0" data-td_filter_value="19" href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_15_59773c0e781c0"  id="td_uid_19_59773c0e798d8" data-td_block_id="td_uid_15_59773c0e781c0" data-td_filter_value="20" href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_15_59773c0e781c0"  id="td_uid_20_59773c0e79980" data-td_block_id="td_uid_15_59773c0e781c0" data-td_filter_value="16" href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_15_59773c0e781c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/CoffeeC3396.jpg?resize=218%2C150" alt="" title="Grand Re-opening of THE COFFEE CLUB Naklua"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua">Grand Re-opening of THE COFFEE CLUB Naklua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/coffee-club-thailand-newly-renovated-store-naklua/" rel="bookmark" title="The Coffee Club Thailand newly renovated store in Naklua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/image006.jpg?resize=218%2C150" alt="" title="The Coffee Club Thailand newly renovated store in Naklua"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/coffee-club-thailand-newly-renovated-store-naklua/" rel="bookmark" title="The Coffee Club Thailand newly renovated store in Naklua">The Coffee Club Thailand newly renovated store in Naklua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/part-deux.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia – Part Deux"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux">The People You Most Want To Avoid In SE Asia –&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/The-People-You-Most-Want-To-Avoid-In-SE-Asia.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia">The People You Most Want To Avoid In SE Asia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59773c0e781c0" data-td_block_id="td_uid_15_59773c0e781c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59773c0e781c0" data-td_block_id="td_uid_15_59773c0e781c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">

<div class="vc_row wpb_row td-pb-row">
    <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
        <div class="vc_row wpb_row vc_inner td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span10">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
					<div class="td_block_wrap td_block_trending_now td_uid_21_59773c0e86b70_rand td-pb-border-top"  data-td-block-uid="td_uid_21_59773c0e86b70" ><script>var block_td_uid_21_59773c0e86b70 = new tdBlock();
block_td_uid_21_59773c0e86b70.id = "td_uid_21_59773c0e86b70";
block_td_uid_21_59773c0e86b70.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_59773c0e86b70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_59773c0e86b70.td_column_number = "1";
block_td_uid_21_59773c0e86b70.block_type = "td_block_trending_now";
block_td_uid_21_59773c0e86b70.post_count = "5";
block_td_uid_21_59773c0e86b70.found_posts = "955";
block_td_uid_21_59773c0e86b70.header_color = "";
block_td_uid_21_59773c0e86b70.ajax_pagination_infinite_stop = "";
block_td_uid_21_59773c0e86b70.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_21_59773c0e86b70);
</script><div id=td_uid_21_59773c0e86b70 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_21_59773c0e86b70" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/motiveless-attack-indian-tourist/" rel="bookmark" title="&#8220;Motiveless&#8221; attack as Indian tourist and Thai girlfriend left battered in Pattaya">&#8220;Motiveless&#8221; attack as Indian tourist and Thai girlfriend left battered in Pattaya</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/missing-russian-woman/" rel="bookmark" title="Search for missing Russian woman, 23, in Koh Tao gains urgency">Search for missing Russian woman, 23, in Koh Tao gains urgency</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/testing-positive-alcohol/" rel="bookmark" title="Testing positive for alcohol of 50 milligrams or more means no insurance cover">Testing positive for alcohol of 50 milligrams or more means no insurance cover</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/german-reveals-details-murder/" rel="bookmark" title="German Murder Suspect Nico Papke reveals how he murdered Thai beautician girlfriend">German Murder Suspect Nico Papke reveals how he murdered Thai beautician girlfriend</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-temples-declare-finances/" rel="bookmark" title="Thai temples may be forced to declare finances">Thai temples may be forced to declare finances</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_21_59773c0e86b70"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_21_59773c0e86b70"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->					</div>
				</div>
			</div>
            <div class="wpb_column vc_column_container td-pb-span2">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element ">
							<div class="wpb_wrapper">
								<ul class="nav_lang_switch">
									<li class="lang-item lang-item-36 lang-item-ru lang-item-first no-translation"><a lang="ru-RU" hreflang="ru-RU" href="http://pattayaone.news/ru/new-ru/">Росси́я</a></li>
	<li class="lang-item lang-item-29 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://pattayaone.news/th/news-th/">ไทย</a></li>
								</ul>
							</div>
						</div>

					</div>
				</div>
			</div>
        </div>
    </div></div>
</div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in National" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/national/"><span itemprop="title">National</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"><meta itemprop="url" content = "http://pattayaone.news/en/extravagant-life-thailand-alphabay/">Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12217" class="post-12217 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T18:31:05+00:00" >July 25, 2017</time></span>                    <div class="td-post-comments"><a href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/#comments"><i class="td-icon-comments"></i>3</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12217">296</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Details+emerge+of+extravagant+life+in+Thailand+of+Canadian+AlphaBay+mastermind&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/extravagant-life-thailand-alphabay/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/extravagant-life-thailand-alphabay/&amp;media=http://pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png&description=Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Details+emerge+of+extravagant+life+in+Thailand+of+Canadian+AlphaBay+mastermind%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?fit=731%2C336" data-caption=""><img width="696" height="320" class="entry-thumb td-modal-image" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?resize=696%2C320" alt="" title="Untitled-1"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="32" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><p><!-- 	 	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700,700italic,400italic' rel='stylesheet' type='text/css'>--><!--  	 	<link href="https://fonts.googleapis.com/css?family=Roboto:400" rel="stylesheet"> --><!-- [if lt IE 9]>
 	<link rel="stylesheet" type="text/css" href="//assets.thaivisa.com/forum/uploads/css_built_8/5e61784858ad3c11f00b5706d12afe52_ie8.css.dd4a937a9405462ff88180342f033f4d.css">
		    <script src="//www.thaivisa.com/forum/applications/core/interface/html5shiv/html5shiv.js"></script>
<![endif]--><!-- Latest compiled and minified CSS --><!-- Facebook Pixel Code --><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- Latest compiled and minified JavaScript --><!-- App Indexing for Google Search --><!-- twitter app card start--><!-- https://dev.twitter.com/docs/cards/types/app-card --><!-- twitter app card --><!-- Tapatalk Banner head start --><!-- Tapatalk Banner head end--><strong>Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind</strong></p>
<p><!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ --><!-- / Yoast SEO plugin. --><!-- Dynamic Widgets by QURL - http://www.qurl.nl //--><!-- [if lt IE 9]>
<script src="http://tech.thaivisa.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody, have emerged.</p>
<div class="main-wrap">
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-23128" class="post-23128 post type-post status-publish format-standard has-post-thumbnail category-thailand tag-alphabay">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p><!-- Quick Adsense WordPress Plugin: http://quicksense.net/ --></p>
<div><!-- tech.thaivisa_desktop_ADX_main_right_ATF_1_BTest_336x280 -->Alexandre Cazes, from Canada, was found dead on July 12th.</div>
<div></div>
<p>He was married to a Thai woman who helped him in his criminal activities though no word of her fate was mentioned in the Thai Rath story.</p>
<p>However, police said they would reveal more information about the case on Monday.</p>
<p>Police have seized assets worth 700 million baht. He had 46 million baht in Thai bank accounts and was frequently sending packages abroad with the help of his wife.</p>
<p>They had just bought a 20 million baht home in Cyprus.</p>
<p><!--Ad Injection:random--><!-- tech.thaivisa_desktop_post_relatedposts_BTF_BTest_728x90 -->They had fancy homes in Bangkok and Phuket with many top of the range cars and other possessions.</p>
<p>Police said they lived an extravagant lifestyle while selling heroin, cocaine, amphetamines and other items on Alphbay, a site on the so-called Dark Web with 250,000 users trading drugs, weapons and other illegal items using Bitcoin.</p>
<p>Some 255 million baht worth of the Bitcoin digital currency has been seized as part of the operation.</p>
<p>Throughout surveillance of the suspect the Thai drugs police were in close contact with both the Federal Bureau of Investigation and the Drug Enforcement Agency in the USA.</p>
<p>The Thai authorities were also in contact over an investigation period of four months with police forces in Canada, France, Spain, The Netherlands, Hong Kong, Cyprus and Lithuania.</p>
<div id="attachment_23130" class="wp-caption alignnone">
<p><a href="https://i1.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112615/t2.jpg?ssl=1" rel="prettyPhoto"><img class="size-large wp-image-23130 no-display appear" src="https://i0.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112615/t2-768x1024.jpg?resize=640%2C853&#038;ssl=1" sizes="(max-width: 702px) 100vw, 702px" alt="" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text">Image: Thairath</p>
</div>
<div id="attachment_23131" class="wp-caption alignnone">
<p><a href="https://i0.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112618/t3.jpg?ssl=1" rel="prettyPhoto"><img class="size-full wp-image-23131 no-display appear" src="https://i0.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112618/t3.jpg?resize=640%2C480&#038;ssl=1" sizes="(max-width: 800px) 100vw, 800px" alt="" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text">Image: Thairath</p>
</div>
<div id="attachment_23132" class="wp-caption alignnone">
<p><a href="https://i2.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112621/t4.jpg?ssl=1" rel="prettyPhoto"><img class="size-full wp-image-23132 no-display appear" src="https://i2.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112621/t4.jpg?resize=640%2C408&#038;ssl=1" sizes="(max-width: 800px) 100vw, 800px" alt="" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text">Image: Thairath</p>
</div>
<div id="attachment_23133" class="wp-caption alignnone">
<p><a href="https://i1.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112625/t5.jpg?ssl=1" rel="prettyPhoto"><img class="size-full wp-image-23133 no-display appear" src="https://i1.wp.com/t.thaivisa.com/wp-content/uploads/2017/07/24112625/t5.jpg?resize=640%2C426&#038;ssl=1" sizes="(max-width: 800px) 100vw, 800px" alt="" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text">Image: Thairath</p>
<p class="wp-caption-text">Source: Thai Visa</p>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="33" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Details+emerge+of+extravagant+life+in+Thailand+of+Canadian+AlphaBay+mastermind&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/extravagant-life-thailand-alphabay/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/extravagant-life-thailand-alphabay/&amp;media=http://pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png&description=Details and photographs of the extravagant lifestyle and police operation to arrest the alphabay man who hanged himself in drugs suppression police custody" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Details+emerge+of+extravagant+life+in+Thailand+of+Canadian+AlphaBay+mastermind%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fextravagant-life-thailand-alphabay%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pattayaone.news/en/extravagant-life-thailand-alphabay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" data-text="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://pattayaone.news/en/father-slammed-baby-play/">Father slammed for letting 10-month-old baby play with steering wheel en route</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Admin"></span><meta itemprop="datePublished" content="2017-07-25T18:31:05+00:00"><meta itemprop="dateModified" content="2017-07-25T18:31:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pattayaone.news/en/extravagant-life-thailand-alphabay/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?fit=731%2C336"><meta itemprop="width" content="731"><meta itemprop="height" content="336"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_24_59773c0e8c08e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_59773c0e8c08e" ><script>var block_td_uid_24_59773c0e8c08e = new tdBlock();
block_td_uid_24_59773c0e8c08e.id = "td_uid_24_59773c0e8c08e";
block_td_uid_24_59773c0e8c08e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_59773c0e8c08e_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12217,"live_filter_cur_post_author":"13"}';
block_td_uid_24_59773c0e8c08e.td_column_number = "3";
block_td_uid_24_59773c0e8c08e.block_type = "td_block_related_posts";
block_td_uid_24_59773c0e8c08e.post_count = "3";
block_td_uid_24_59773c0e8c08e.found_posts = "365";
block_td_uid_24_59773c0e8c08e.header_color = "";
block_td_uid_24_59773c0e8c08e.ajax_pagination_infinite_stop = "";
block_td_uid_24_59773c0e8c08e.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_24_59773c0e8c08e);
</script><h4 class="td-related-title"><a id="td_uid_25_59773c0e8cc99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_59773c0e8c08e" href="#">RELATED ARTICLES</a><a id="td_uid_26_59773c0e8ccd1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_59773c0e8c08e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_24_59773c0e8c08e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-111.png?resize=218%2C150" alt="" title="Father slammed for letting 10-month-old baby play with steering wheel en route"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route">Father slammed for letting 10-month-old baby play with steering wheel en route</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/07/cop.png?resize=218%2C150" alt="" title="Drunk cop who set up drink driving stop ordered out!"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!">Drunk cop who set up drink driving stop ordered out!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/busted-baggage-handlers-suvarnabhumi/" rel="bookmark" title="Busted! Baggage handlers at Suvarnabhumi Airport caught stealing from passengers"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/07/111.png?resize=218%2C150" alt="" title="Busted! Baggage handlers at Suvarnabhumi Airport caught stealing from passengers"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/busted-baggage-handlers-suvarnabhumi/" rel="bookmark" title="Busted! Baggage handlers at Suvarnabhumi Airport caught stealing from passengers">Busted! Baggage handlers at Suvarnabhumi Airport caught stealing from passengers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_59773c0e8c08e" data-td_block_id="td_uid_24_59773c0e8c08e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_59773c0e8c08e" data-td_block_id="td_uid_24_59773c0e8c08e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-72756">
        <div id="dsq-comment-header-72756" class="dsq-comment-header">
            <cite id="dsq-cite-72756">
                <span id="dsq-author-user-72756">ken</span>
            </cite>
        </div>
        <div id="dsq-comment-body-72756" class="dsq-comment-body">
            <div id="dsq-comment-message-72756" class="dsq-comment-message"><p>Classic Adam and Eve story and this man was no mastermind. His devious and dishonest RFD who influenced him and helped destroyed his life was the mastermind.  He was an idiot for entering into a relationship with her and flaunting his criminal gains but now she will just move on to the next Falang victim albeit a lot richer.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-72791">
        <div id="dsq-comment-header-72791" class="dsq-comment-header">
            <cite id="dsq-cite-72791">
                <span id="dsq-author-user-72791">amazingthailand</span>
            </cite>
        </div>
        <div id="dsq-comment-body-72791" class="dsq-comment-body">
            <div id="dsq-comment-message-72791" class="dsq-comment-message"><p>Come on, they said his devoted woman helped him in his criminal activities. At least she had a professional activity</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-72790">
        <div id="dsq-comment-header-72790" class="dsq-comment-header">
            <cite id="dsq-cite-72790">
                <span id="dsq-author-user-72790">Ken Anderson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-72790" class="dsq-comment-body">
            <div id="dsq-comment-message-72790" class="dsq-comment-message"><p>For sure this criminal did not hang himself!! Why has his rice farmers daughter not also been arrested for her part in all this?<br />
For sure with a seizure of this magnitude the keystones will have wanted this foreigner out of the way as soon as possible.<br />
They speak about this couples &#8221;extravagant lifestyle&#8221;. For sure in the not too distant future this wealth will just be re distributed among some senior Keystones, and the same extravagance will be continued, just by different criminals.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="41" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_59773c0e8f0a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_59773c0e8f0a3" ><script>var block_td_uid_29_59773c0e8f0a3 = new tdBlock();
block_td_uid_29_59773c0e8f0a3.id = "td_uid_29_59773c0e8f0a3";
block_td_uid_29_59773c0e8f0a3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_59773c0e8f0a3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_59773c0e8f0a3.td_column_number = "1";
block_td_uid_29_59773c0e8f0a3.block_type = "td_block_7";
block_td_uid_29_59773c0e8f0a3.post_count = "4";
block_td_uid_29_59773c0e8f0a3.found_posts = "955";
block_td_uid_29_59773c0e8f0a3.header_color = "#";
block_td_uid_29_59773c0e8f0a3.ajax_pagination_infinite_stop = "";
block_td_uid_29_59773c0e8f0a3.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_29_59773c0e8f0a3);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_29_59773c0e8f0a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" rel="bookmark" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-2.png?resize=100%2C70" alt="" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extravagant-life-thailand-alphabay/" rel="bookmark" title="Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind">Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T18:31:05+00:00" >July 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-111.png?resize=100%2C70" alt="" title="Father slammed for letting 10-month-old baby play with steering wheel en route"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/father-slammed-baby-play/" rel="bookmark" title="Father slammed for letting 10-month-old baby play with steering wheel en route">Father slammed for letting 10-month-old baby play with steering wheel en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T14:23:45+00:00" >July 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/beach-filthy-rubbish/" rel="bookmark" title="The sea is black and the beach filthy with rubbish"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/07/Untitled-1-1.png?resize=100%2C70" alt="" title="The sea is black and the beach filthy with rubbish"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/beach-filthy-rubbish/" rel="bookmark" title="The sea is black and the beach filthy with rubbish">The sea is black and the beach filthy with rubbish</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T14:09:57+00:00" >July 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/07/cop.png?resize=100%2C70" alt="" title="Drunk cop who set up drink driving stop ordered out!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/drunk-cop-set-drink-driving-stop/" rel="bookmark" title="Drunk cop who set up drink driving stop ordered out!">Drunk cop who set up drink driving stop ordered out!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T18:45:14+00:00" >July 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59773c0e8f0a3" data-td_block_id="td_uid_29_59773c0e8f0a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_59773c0e8f0a3" data-td_block_id="td_uid_29_59773c0e8f0a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="38" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="39" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="40" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pattayaone.news/en/news/"><img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">Digital Marketing Services</a> by human                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/thailand-crosshairs-trumps-trade/" rel="bookmark" title="Thailand in crosshairs of Trump’s trade policy"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/trump.jpeg?resize=100%2C70" alt="" title="Thailand in crosshairs of Trump’s trade policy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thailand-crosshairs-trumps-trade/" rel="bookmark" title="Thailand in crosshairs of Trump’s trade policy">Thailand in crosshairs of Trump’s trade policy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-02T17:01:20+00:00" >April 2, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/enraged-wife-crashes-mercedes/" rel="bookmark" title="Enraged wife crashes car into Mercedes carrying husband and his mistress"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/05/mistress.jpg?resize=100%2C70" alt="" title="Enraged wife crashes car into Mercedes carrying husband and his mistress"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/enraged-wife-crashes-mercedes/" rel="bookmark" title="Enraged wife crashes car into Mercedes carrying husband and his mistress">Enraged wife crashes car into Mercedes carrying husband and his mistress</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T23:49:11+00:00" >May 15, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59773c0e936c6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>

<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5807716508506393",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"12217 http:\/\/pattayaone.news\/?p=12217","disqusShortname":"pattayaonemediagroup","disqusTitle":"Details emerge of extravagant life in Thailand of Canadian AlphaBay mastermind","disqusUrl":"http:\/\/pattayaone.news\/en\/extravagant-life-thailand-alphabay\/","options":{"manualSync":false},"postId":"12217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phatthaya","api_language":"en","today_icon":"shower-rain-d","today_icon_text":"shower rain","today_temp":[29,84.2],"today_humidity":79,"today_wind_speed":[5.1,3.2],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1501045200,"day_temp":[28,83],"day_name":"Wed","owm_day_index":1},{"timestamp":1501131600,"day_temp":[27,81],"day_name":"Thu","owm_day_index":2},{"timestamp":1501218000,"day_temp":[29,84],"day_name":"Fri","owm_day_index":3},{"timestamp":1501304400,"day_temp":[30,86],"day_name":"Sat","owm_day_index":4},{"timestamp":1501390800,"day_temp":[29,84],"day_name":"Sun","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12217]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pattayaone.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pattayaone.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115928353',post:'12217',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '12217' ]);
</script>

</body>
</html>