<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Argentinian tourist charged with filing false police report in Phuket - PattayaOne</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pattayaone.news/xmlrpc.php" />
<meta name="news_keywords" content=""><meta property="og:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/s.jpg?fit=800%2C435&ssl=1" /><meta name="author" content="Online Admin">
<link rel="icon" type="image/png" href="https://pattayaone.news/wp-content/uploads/2016/11/152.jpg">

<link rel="canonical" href="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentinian tourist charged with filing false police report in Phuket - PattayaOne" />
<meta property="og:description" content="The woman, named only as Ms Juliana, 32, from Argentina, claimed to police that thieves robbed her at Surin Beach. After receiving the report deputy chief of Cherng Talay Police Station Lt Col Sompong Junreung together with Maj Sanhawit Sanitwong inspected the incident scene. Maj Sanhawit said, “Ms Juliana filed a report where she stated &hellip;" />
<meta property="og:url" content="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2018-04-12T11:14:50+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="https://pattayaone.news/wp-content/uploads/2018/04/s.jpg" />
<meta property="og:image:secure_url" content="https://pattayaone.news/wp-content/uploads/2018/04/s.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The woman, named only as Ms Juliana, 32, from Argentina, claimed to police that thieves robbed her at Surin Beach. After receiving the report deputy chief of Cherng Talay Police Station Lt Col Sompong Junreung together with Maj Sanhawit Sanitwong inspected the incident scene. Maj Sanhawit said, “Ms Juliana filed a report where she stated [&hellip;]" />
<meta name="twitter:title" content="Argentinian tourist charged with filing false police report in Phuket - PattayaOne" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/s.jpg?fit=800%2C435&#038;ssl=1" />
<meta name="twitter:creator" content="@PattayaOne" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/pattayaone.news\/en\/news\/","name":"PattayaOne","potentialAction":{"@type":"SearchAction","target":"https:\/\/pattayaone.news\/en\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="https://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="https://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Argentinian tourist charged with filing false police report in Phuket Comments Feed" href="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4780289-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.10' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/pattayaone.news","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pattayaone.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='https://wp.me/p7Qqg9-6On' />
<link rel="alternate" type="application/json+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (max-width: 767px) {  
.td-banner-wrap-full.td-logo-wrap-full{
    height: 60px;
    overflow: hidden;
}
}
@media (max-width: 1018px) and (min-width: 768px){
	.td-banner-wrap-full.td-logo-wrap-full{
    height: 94px;
    overflow: hidden;
}
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
var $jq = jQuery.noConflict();
function rotateBanners(elem) {
  var active = $jq(elem+" a.active");
  var next = active.next();
  if (next.length == 0) 
    next = $jq(elem+" a:first");
  active.removeClass("active").fadeOut(200);
  next.addClass("active").fadeIn(200);
}

function prepareRotator(elem) {
  $jq(elem+" a").fadeOut(0);
  $jq(elem+" a:first").fadeIn(0).addClass("active");
}

function startRotator(elem) {
  prepareRotator(elem);
  setInterval("rotateBanners('"+elem+"')", 2500);
}
</script>
<script type="text/javascript">
var $jq = jQuery.noConflict();
      $jq(window).load(function() {
        startRotator("#rotator");
      })
</script>
</head>
<body class="post-template-default single single-post postid-26187 single-format-standard argentinian-tourist-charged-filing-false-police-report-phuket wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/music-city/">Music City</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-24656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
﻿
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pattaya</div>
</div>
</div>
<div class="td_data_time">
<div>
Thursday, April 12, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pattayaone.news/en/news/">
<img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" />
<span class="td-visual-hidden">PattayaOne</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> <div id="rotator">
<a href="http://www.pattayaoneproperty.com/property-type/rent-to-buy/"><img src="https://pattayaone.news/wp-content/uploads/2018/01/pattayaone.gif" /></a>
<a href="https://farangmart.co.th/"><img src="https://pattayaone.news/wp-content/uploads/2018/02/28176538_1696470073743529_818224734_n.jpg" />
</a>
<a href="http://www.pih-inter.com/"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29425318_1726887144035155_8301923280655220736_n.png" />
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://pattayaone.news/en/news/">
<img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5acef8e9c7b01_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5acef8e9c7b01"><script>var block_td_uid_2_5acef8e9c7b01 = new tdBlock();
block_td_uid_2_5acef8e9c7b01.id = "td_uid_2_5acef8e9c7b01";
block_td_uid_2_5acef8e9c7b01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5acef8e9c7b01_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5acef8e9c7b01.td_column_number = "3";
block_td_uid_2_5acef8e9c7b01.block_type = "td_block_mega_menu";
block_td_uid_2_5acef8e9c7b01.post_count = "4";
block_td_uid_2_5acef8e9c7b01.found_posts = "2915";
block_td_uid_2_5acef8e9c7b01.header_color = "";
block_td_uid_2_5acef8e9c7b01.ajax_pagination_infinite_stop = "";
block_td_uid_2_5acef8e9c7b01.max_num_pages = "729";
tdBlocksArray.push(block_td_uid_2_5acef8e9c7b01);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5acef8e9c7b01" id="td_uid_3_5acef8e9ceff6" data-td_block_id="td_uid_2_5acef8e9c7b01" data-td_filter_value="" href="https://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_2_5acef8e9c7b01" id="td_uid_4_5acef8e9cf1d6" data-td_block_id="td_uid_2_5acef8e9c7b01" data-td_filter_value="383" href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_2_5acef8e9c7b01" id="td_uid_5_5acef8e9cf36a" data-td_block_id="td_uid_2_5acef8e9c7b01" data-td_filter_value="42" href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_2_5acef8e9c7b01" id="td_uid_6_5acef8e9cf515" data-td_block_id="td_uid_2_5acef8e9c7b01" data-td_filter_value="10" href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_2_5acef8e9c7b01" id="td_uid_7_5acef8e9cf696" data-td_block_id="td_uid_2_5acef8e9c7b01" data-td_filter_value="160" href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_2_5acef8e9c7b01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/R.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Charming Thai woman gets her ironic message across!" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!">Charming Thai woman gets her ironic message across!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/TR.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Indians arrested for purchases allegedly using stolen credit card information" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information">Indians arrested for purchases allegedly using stolen credit card information</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/SD.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Songkran starts with 2,700 charges of drunk driving" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving">Songkran starts with 2,700 charges of drunk driving</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/loving-life-bangkoks-death-cafe/" rel="bookmark" title="Loving life at Bangkok’s Death Cafe"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/B.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Loving life at Bangkok’s Death Cafe" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/loving-life-bangkoks-death-cafe/" rel="bookmark" title="Loving life at Bangkok’s Death Cafe">Loving life at Bangkok’s Death Cafe</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5acef8e9c7b01" data-td_block_id="td_uid_2_5acef8e9c7b01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5acef8e9c7b01" data-td_block_id="td_uid_2_5acef8e9c7b01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5acef8e9f2cc1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5acef8e9f2cc1"><script>var block_td_uid_8_5acef8e9f2cc1 = new tdBlock();
block_td_uid_8_5acef8e9f2cc1.id = "td_uid_8_5acef8e9f2cc1";
block_td_uid_8_5acef8e9f2cc1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5acef8e9f2cc1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5acef8e9f2cc1.td_column_number = "3";
block_td_uid_8_5acef8e9f2cc1.block_type = "td_block_mega_menu";
block_td_uid_8_5acef8e9f2cc1.post_count = "4";
block_td_uid_8_5acef8e9f2cc1.found_posts = "27";
block_td_uid_8_5acef8e9f2cc1.header_color = "";
block_td_uid_8_5acef8e9f2cc1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5acef8e9f2cc1.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_5acef8e9f2cc1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5acef8e9f2cc1" id="td_uid_9_5acef8ea03b3e" data-td_block_id="td_uid_8_5acef8e9f2cc1" data-td_filter_value="" href="https://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_8_5acef8e9f2cc1" id="td_uid_10_5acef8ea03d44" data-td_block_id="td_uid_8_5acef8e9f2cc1" data-td_filter_value="650" href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_8_5acef8e9f2cc1" id="td_uid_11_5acef8ea03fda" data-td_block_id="td_uid_8_5acef8e9f2cc1" data-td_filter_value="224" href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_8_5acef8e9f2cc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/a1-boat-charters-pattaya-phuket/" rel="bookmark" title="A1 Boat Charters (Pattaya) &#038; (Phuket)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/2-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="A1 Boat Charters (Pattaya) &#038; (Phuket)" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/a1-boat-charters-pattaya-phuket/" rel="bookmark" title="A1 Boat Charters (Pattaya) &#038; (Phuket)">A1 Boat Charters (Pattaya) &#038; (Phuket)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/collingbourne-auctioneers-pattaya/" rel="bookmark" title="Collingbourne-Auctioneers Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/uouio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Collingbourne-Auctioneers Pattaya" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/collingbourne-auctioneers-pattaya/" rel="bookmark" title="Collingbourne-Auctioneers Pattaya">Collingbourne-Auctioneers Pattaya</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/5-types-thai-bargirl/" rel="bookmark" title="The 5 Types of Thai Bargirl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/03/uyuiiuyi.jpg?resize=218%2C150&#038;ssl=1" alt="" title="The 5 Types of Thai Bargirl" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/5-types-thai-bargirl/" rel="bookmark" title="The 5 Types of Thai Bargirl">The 5 Types of Thai Bargirl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/pattaya-city-uncovered-magazine/" rel="bookmark" title="Pattaya City Uncovered Magazine"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/6y67657.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Pattaya City Uncovered Magazine" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/pattaya-city-uncovered-magazine/" rel="bookmark" title="Pattaya City Uncovered Magazine">Pattaya City Uncovered Magazine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5acef8e9f2cc1" data-td_block_id="td_uid_8_5acef8e9f2cc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5acef8e9f2cc1" data-td_block_id="td_uid_8_5acef8e9f2cc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5acef8ea19d61_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5acef8ea19d61"><script>var block_td_uid_12_5acef8ea19d61 = new tdBlock();
block_td_uid_12_5acef8ea19d61.id = "td_uid_12_5acef8ea19d61";
block_td_uid_12_5acef8ea19d61.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5acef8ea19d61_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5acef8ea19d61.td_column_number = "3";
block_td_uid_12_5acef8ea19d61.block_type = "td_block_mega_menu";
block_td_uid_12_5acef8ea19d61.post_count = "4";
block_td_uid_12_5acef8ea19d61.found_posts = "9";
block_td_uid_12_5acef8ea19d61.header_color = "";
block_td_uid_12_5acef8ea19d61.ajax_pagination_infinite_stop = "";
block_td_uid_12_5acef8ea19d61.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5acef8ea19d61);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5acef8ea19d61" id="td_uid_13_5acef8ea1fde1" data-td_block_id="td_uid_12_5acef8ea19d61" data-td_filter_value="" href="https://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_12_5acef8ea19d61" id="td_uid_14_5acef8ea1ffcc" data-td_block_id="td_uid_12_5acef8ea19d61" data-td_filter_value="26" href="https://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_12_5acef8ea19d61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/things-just-got-easier/" rel="bookmark" title="THINGS JUST GOT EASIER"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/01/pattayaone.jpg?resize=218%2C150&#038;ssl=1" alt="" title="THINGS JUST GOT EASIER" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/things-just-got-easier/" rel="bookmark" title="THINGS JUST GOT EASIER">THINGS JUST GOT EASIER</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/two-airbnb-hosts-charged-illegal-home-sharing/" rel="bookmark" title="Two Airbnb hosts charged over illegal home sharing"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/12/Pattayaone.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Two Airbnb hosts charged over illegal home sharing" /></a></div> <a href="https://pattayaone.news/en/category/breaking-news/" class="td-post-category">Breaking News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/two-airbnb-hosts-charged-illegal-home-sharing/" rel="bookmark" title="Two Airbnb hosts charged over illegal home sharing">Two Airbnb hosts charged over illegal home sharing</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/bangkok-riverside-residential-development/" rel="bookmark" title="Bangkok Riverside Residential Development"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/11/Pattayaone87897789la.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Bangkok Riverside Residential Development" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/bangkok-riverside-residential-development/" rel="bookmark" title="Bangkok Riverside Residential Development">Bangkok Riverside Residential Development</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/09/gdgdfg.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Anupong vows to seek land use approval and punish officials that responsible." /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/" class="td-post-category">News Asia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible.">Anupong vows to seek land use approval and punish officials that&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5acef8ea19d61" data-td_block_id="td_uid_12_5acef8ea19d61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5acef8ea19d61" data-td_block_id="td_uid_12_5acef8ea19d61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5acef8ea2c947_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_5acef8ea2c947"><script>var block_td_uid_15_5acef8ea2c947 = new tdBlock();
block_td_uid_15_5acef8ea2c947.id = "td_uid_15_5acef8ea2c947";
block_td_uid_15_5acef8ea2c947.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5acef8ea2c947_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5acef8ea2c947.td_column_number = "3";
block_td_uid_15_5acef8ea2c947.block_type = "td_block_mega_menu";
block_td_uid_15_5acef8ea2c947.post_count = "4";
block_td_uid_15_5acef8ea2c947.found_posts = "389";
block_td_uid_15_5acef8ea2c947.header_color = "";
block_td_uid_15_5acef8ea2c947.ajax_pagination_infinite_stop = "";
block_td_uid_15_5acef8ea2c947.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_15_5acef8ea2c947);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_16_5acef8ea31ba1" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="" href="https://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_17_5acef8ea31d90" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="578" href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_18_5acef8ea31f4d" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="580" href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_19_5acef8ea320eb" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="582" href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_20_5acef8ea32267" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="671" href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_21_5acef8ea323e2" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="677" href="https://pattayaone.news/en/category/lifestyle/music-city/">Music City</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_22_5acef8ea3257f" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="19" href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_23_5acef8ea326fa" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="20" href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_15_5acef8ea2c947" id="td_uid_24_5acef8ea3288b" data-td_block_id="td_uid_15_5acef8ea2c947" data-td_filter_value="16" href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_15_5acef8ea2c947 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/heart-hua-hin-bangkoks-favorite-beach-escape-seeing-chic-resurgence/" rel="bookmark" title="We Heart Hua Hin: Bangkok’s favorite beach escape is seeing a chic resurgence"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/1-15.png?resize=218%2C150&#038;ssl=1" alt="" title="We Heart Hua Hin: Bangkok’s favorite beach escape is seeing a chic resurgence" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/heart-hua-hin-bangkoks-favorite-beach-escape-seeing-chic-resurgence/" rel="bookmark" title="We Heart Hua Hin: Bangkok’s favorite beach escape is seeing a chic resurgence">We Heart Hua Hin: Bangkok’s favorite beach escape is seeing a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/mystery-sea-creature-washes-koh-lanta-beach/" rel="bookmark" title="Mystery sea creature washes up on Koh Lanta beach"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/Screen-Shot-2018-04-03-at-17.59.18.png?resize=218%2C150&#038;ssl=1" alt="" title="Mystery sea creature washes up on Koh Lanta beach" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/mystery-sea-creature-washes-koh-lanta-beach/" rel="bookmark" title="Mystery sea creature washes up on Koh Lanta beach">Mystery sea creature washes up on Koh Lanta beach</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/northeastern-cool-isaan-spirit-fest-coming-bangkok/" rel="bookmark" title="NORTHEASTERN COOL: ISAAN SPIRIT FEST COMING TO BANGKOK"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/04/1-23.jpg?resize=218%2C150&#038;ssl=1" alt="" title="NORTHEASTERN COOL: ISAAN SPIRIT FEST COMING TO BANGKOK" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/northeastern-cool-isaan-spirit-fest-coming-bangkok/" rel="bookmark" title="NORTHEASTERN COOL: ISAAN SPIRIT FEST COMING TO BANGKOK">NORTHEASTERN COOL: ISAAN SPIRIT FEST COMING TO BANGKOK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/strategies-enhancing-problem-solving-skills/" rel="bookmark" title="Strategies for enhancing your problem-solving skills."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/1-4.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Strategies for enhancing your problem-solving skills." /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/strategies-enhancing-problem-solving-skills/" rel="bookmark" title="Strategies for enhancing your problem-solving skills.">Strategies for enhancing your problem-solving skills.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5acef8ea2c947" data-td_block_id="td_uid_15_5acef8ea2c947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5acef8ea2c947" data-td_block_id="td_uid_15_5acef8ea2c947"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container push-down-trend">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner td-pb-row">
<div class="wpb_column vc_column_container td-pb-span10">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_trending_now td_uid_25_5acef8ea6c14a_rand td-pb-border-top" data-td-block-uid="td_uid_25_5acef8ea6c14a"><script>var block_td_uid_25_5acef8ea6c14a = new tdBlock();
block_td_uid_25_5acef8ea6c14a.id = "td_uid_25_5acef8ea6c14a";
block_td_uid_25_5acef8ea6c14a.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5acef8ea6c14a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5acef8ea6c14a.td_column_number = "1";
block_td_uid_25_5acef8ea6c14a.block_type = "td_block_trending_now";
block_td_uid_25_5acef8ea6c14a.post_count = "5";
block_td_uid_25_5acef8ea6c14a.found_posts = "3232";
block_td_uid_25_5acef8ea6c14a.header_color = "";
block_td_uid_25_5acef8ea6c14a.ajax_pagination_infinite_stop = "";
block_td_uid_25_5acef8ea6c14a.max_num_pages = "647";
tdBlocksArray.push(block_td_uid_25_5acef8ea6c14a);
</script><div id=td_uid_25_5acef8ea6c14a class="td_block_inner">
<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_25_5acef8ea6c14a" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/rescued-baby-bird-maggots-pulled-head/" rel="bookmark" title="Rescued baby bird has maggots pulled from its head">Rescued baby bird has maggots pulled from its head</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/ladyboy-arrested-for-pick-pocketing-malaysian-tourist/" rel="bookmark" title="Ladyboy Arrested for Pick-pocketing Malaysian Tourist">Ladyboy Arrested for Pick-pocketing Malaysian Tourist</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/thai-man-sue-thb6-million-finding-cockroach-fried-egg/" rel="bookmark" title="Thai man to sue for THB6 million after finding cockroach in his fried egg">Thai man to sue for THB6 million after finding cockroach in his fried egg</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/pattaya-tunnel-water-damage/" rel="bookmark" title="Pattaya Tunnel repaired for water problems before it even opened">Pattaya Tunnel repaired for water problems before it even opened</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/mystery-swamp-creature-emerges-toilet-malaysia/" rel="bookmark" title="Mystery swamp creature emerges from toilet in Malaysia">Mystery swamp creature emerges from toilet in Malaysia</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="td_uid_25_5acef8ea6c14a" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="td_uid_25_5acef8ea6c14a" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div>  </div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span2">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<ul class="nav_lang_switch">
<li class="lang-item lang-item-29 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/">EN</a></li>
<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="https://pattayaone.news/th/news-th/">ไทย</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in National" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/category/pattayaone-new-en/national/"><span itemprop="title">National</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Argentinian tourist charged with filing false police report in Phuket"><meta itemprop="url" content="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/">Argentinian tourist charged with filing false police report in Phuket</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-26187" class="post-26187 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-pattayaone-new-en" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Argentinian tourist charged with filing false police report in Phuket</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">By <a href="https://pattayaone.news/en/author/dannyboy/">Online Admin</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:14:50+00:00">April 12, 2018</time></span> <div class="td-post-comments"><a href="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26187">135</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/&amp;media=https://pattayaone.news/wp-content/uploads/2018/04/s.jpg&description=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/04/s.jpg?fit=800%2C435&ssl=1" data-caption=""><img width="696" height="378" class="entry-thumb td-modal-image" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/s.jpg?resize=696%2C378&ssl=1" alt="" title="s" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>The woman, named only as Ms Juliana, 32, from Argentina, claimed to police that thieves robbed her at Surin Beach.<br />
After receiving the report deputy chief of Cherng Talay Police Station Lt Col Sompong Junreung together with Maj Sanhawit Sanitwong inspected the incident scene.<br />
Maj Sanhawit said, “Ms Juliana filed a report where she stated three thieves on two motorbikes robbed her of her bag then escaped to Surin Beach.<br />
“She reported that there was a Lenovo laptop worth B30,000, an Olympus camera worth B22,500, a watch worth B9,000, sunglasses worth B9,000 and between B4,000-B5,000 in cash inside the bag.<br />
“The total value of all the assets was B75,500,” Maj Sanhawi explained.<br />
“When questioned Ms Juilana acted suspiciously and refused to provide officers with further information.<br />
“When officers checked CCTV it was discovered that Ms Juliana walked out of her hotel without any bag. She only had a phone. She then walked back to the hotel and informed reception that she had been robbed. She asked hotel staff to help her report the incident to police,” he said.<br />
“Officers invited Ms Juliana for further questioning and she finally admitted that she filed a false theft report,” Maj Sanhawit added.<br />
Lt Col Sompong insisted, “Ms Juliana’s behaviour can damage Phuket’s tourism and safety reputation.<br />
“We charged her at 9:30am today (Apr 11) with providing false information and she will now have to face a judge at Phuket Provincial Court,” he said.<br />
“Miss Juliana told us that all her assets had actually been left with a friend in Hong Kong.<br />
“We know tourists make insurance claims for theft as they receive payment for the stolen items. However, this tourist got greedy.<br />
“Tourists don’t like this kind of behaviour and I won’t let tourists get away with filing false theft reports.<br />
“Our actions in this case should be an example to others who try to do the same,” Lt Col Sompong added.<br />
Under Section 172 of the Criminal code – Providing False Information – whoever, giving any false information concerning a criminal offence, which may likely cause injury to the other person or the public, to the Public Prosecutor, official conducting cases, inquiry official or any official who has the power to investigate the criminal cases, shall be punished with imprisonment not exceeding two years or fined not exceeding B4,000, or both.<br />
PN &#8211; EP</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/&amp;media=https://pattayaone.news/wp-content/uploads/2018/04/s.jpg&description=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentinian+tourist+charged+with+filing+false+police+report+in+Phuket%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fargentinian-tourist-charged-filing-false-police-report-phuket%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" data-text="Argentinian tourist charged with filing false police report in Phuket" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://pattayaone.news/en/thai-agencies-crackdown-find-81-foreigners-arrested/">Thai agencies crackdown find 81 foreigners arrested</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://pattayaone.news/en/loving-life-bangkoks-death-cafe/">Loving life at Bangkok’s Death Cafe</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pattayaone.news/en/author/dannyboy/">Online Admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Admin"></span><meta itemprop="datePublished" content="2018-04-12T11:14:50+00:00"><meta itemprop="dateModified" content="2018-04-12T11:14:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pattayaone.news/en/argentinian-tourist-charged-filing-false-police-report-phuket/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Argentinian tourist charged with filing false police report in Phuket"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/s.jpg?fit=800%2C435&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="435"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5acef8ea797ea_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5acef8ea797ea"><script>var block_td_uid_28_5acef8ea797ea = new tdBlock();
block_td_uid_28_5acef8ea797ea.id = "td_uid_28_5acef8ea797ea";
block_td_uid_28_5acef8ea797ea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5acef8ea797ea_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26187,"live_filter_cur_post_author":"13"}';
block_td_uid_28_5acef8ea797ea.td_column_number = "3";
block_td_uid_28_5acef8ea797ea.block_type = "td_block_related_posts";
block_td_uid_28_5acef8ea797ea.post_count = "3";
block_td_uid_28_5acef8ea797ea.found_posts = "2067";
block_td_uid_28_5acef8ea797ea.header_color = "";
block_td_uid_28_5acef8ea797ea.ajax_pagination_infinite_stop = "";
block_td_uid_28_5acef8ea797ea.max_num_pages = "689";
tdBlocksArray.push(block_td_uid_28_5acef8ea797ea);
</script><h4 class="td-related-title"><a id="td_uid_29_5acef8ea7e53f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5acef8ea797ea" href="#">RELATED ARTICLES</a><a id="td_uid_30_5acef8ea7e587" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5acef8ea797ea" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_5acef8ea797ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/R.jpg?resize=218%2C150&ssl=1" alt="" title="Charming Thai woman gets her ironic message across!" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!">Charming Thai woman gets her ironic message across!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/TR.jpg?resize=218%2C150&ssl=1" alt="" title="Indians arrested for purchases allegedly using stolen credit card information" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information">Indians arrested for purchases allegedly using stolen credit card information</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/04/SD.jpeg?resize=218%2C150&ssl=1" alt="" title="Songkran starts with 2,700 charges of drunk driving" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving">Songkran starts with 2,700 charges of drunk driving</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5acef8ea797ea" data-td_block_id="td_uid_28_5acef8ea797ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5acef8ea797ea" data-td_block_id="td_uid_28_5acef8ea797ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-a-rec td-a-rec-id-custom_ad_5  ">
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5acef8ea8184c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_5acef8ea8184c"><script>var block_td_uid_33_5acef8ea8184c = new tdBlock();
block_td_uid_33_5acef8ea8184c.id = "td_uid_33_5acef8ea8184c";
block_td_uid_33_5acef8ea8184c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5acef8ea8184c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5acef8ea8184c.td_column_number = "1";
block_td_uid_33_5acef8ea8184c.block_type = "td_block_7";
block_td_uid_33_5acef8ea8184c.post_count = "4";
block_td_uid_33_5acef8ea8184c.found_posts = "3232";
block_td_uid_33_5acef8ea8184c.header_color = "#";
block_td_uid_33_5acef8ea8184c.ajax_pagination_infinite_stop = "";
block_td_uid_33_5acef8ea8184c.max_num_pages = "808";
tdBlocksArray.push(block_td_uid_33_5acef8ea8184c);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_33_5acef8ea8184c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/R.jpg?resize=100%2C70&ssl=1" alt="" title="Charming Thai woman gets her ironic message across!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/charming-thai-woman-gets-ironic-message-across/" rel="bookmark" title="Charming Thai woman gets her ironic message across!">Charming Thai woman gets her ironic message across!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:42:50+00:00">April 12, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/04/TR.jpg?resize=100%2C70&ssl=1" alt="" title="Indians arrested for purchases allegedly using stolen credit card information" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/indians-arrested-purchases-allegedly-using-stolen-credit-card-information/" rel="bookmark" title="Indians arrested for purchases allegedly using stolen credit card information">Indians arrested for purchases allegedly using stolen credit card information</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:38:17+00:00">April 12, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/04/SD.jpeg?resize=100%2C70&ssl=1" alt="" title="Songkran starts with 2,700 charges of drunk driving" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/songkran-starts-2700-charges-drunk-driving/" rel="bookmark" title="Songkran starts with 2,700 charges of drunk driving">Songkran starts with 2,700 charges of drunk driving</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:32:10+00:00">April 12, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/loving-life-bangkoks-death-cafe/" rel="bookmark" title="Loving life at Bangkok’s Death Cafe"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/04/B.jpg?resize=100%2C70&ssl=1" alt="" title="Loving life at Bangkok’s Death Cafe" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/loving-life-bangkoks-death-cafe/" rel="bookmark" title="Loving life at Bangkok’s Death Cafe">Loving life at Bangkok’s Death Cafe</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:22:19+00:00">April 12, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5acef8ea8184c" data-td_block_id="td_uid_33_5acef8ea8184c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5acef8ea8184c" data-td_block_id="td_uid_33_5acef8ea8184c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
</div>
</aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://www.facebook.com/Thaitaxi9/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/28535826_1707962819260921_539259841_n.jpg" height="150" width="150" alt="Thai Taxi"></a>
<a href="https://www.keyvisathailand.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29356196_1726875484036321_2685339026633785344_n.jpg" height="150" width="150" alt="Key Visa"></a>
<a href="http://www.siamatpattaya.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29357189_1726870147370188_2862642852934975488_n.jpg" height="150" width="150" alt="Siam@Siam"></a>
<a href="http://sugarhut-resort.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29467874_1726873060703230_7575906840777588736_n.jpg" height="150" width="150" alt="Sugar hut"></a>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://farangmart.co.th/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/02/28236198_1696454950411708_1456940902_n.jpg" height="150" width="150" alt="FARANG MART"></a>
<a href="https://www.thaigarden.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386154_1726874894036380_1670533761776746496_n.png" height="150" width="150" alt="Thai Garden"></a>
<a href="http://www.werehumans.com/" rel="IT Support and SEO" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2017/11/Thai-visa250X250.jpg" height="150" width="150" alt="werehumans logo IT Support and SEO Services"> </a>
<a href="http://a1boatcharters.com/" rel="A1 Boat Charters" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/01/26857023_1661019300621940_1382495554_n.png" height="150" width="150" alt="A1 Boat Charters - Charter Specialists"></a>
<a href="http://www.collingbourne-auctioneers.com/" rel="Auctions" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29425679_1726880257369177_5405756107735957504_n.jpg" height="150" width="150" alt="Auctions"></a>
<a href="http://www.easyvisathailand.com/" rel="Easy Visa" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29340588_1726880400702496_9009836686783283200_n.png" height="150" width="150" alt="Easy Visa"></a>
<a href="http://www.beefeaterpattaya.com/" rel="Beefeater" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386714_1726883064035563_538971052223496192_n.jpg" height="150" width="150" alt="Beefeater"></a>
</center></div></aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pattayaone.news/en/news/"><img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#2a0a43444c456a5a4b5e5e4b534b45444f04444f5e"> <span class="__cf_email__" data-cfemail="d1b8bfb7be91a1b0a5a5b0a8b0bebfb4ffbfb4a5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">Digital Marketing Services</a> by human </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
 <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">

<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/toon-chill-inches-towards-finish/" rel="bookmark" title="Toon chill, as he is inches towards finish"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/12/Pattayaone9690907la.jpeg?resize=100%2C70&ssl=1" alt="" title="Toon chill, as he is inches towards finish" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/toon-chill-inches-towards-finish/" rel="bookmark" title="Toon chill, as he is inches towards finish">Toon chill, as he is inches towards finish</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-24T16:39:26+00:00">December 24, 2017</time></span> </div>
</div>
</div>

<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/evidence-drug-trafficking-found/" rel="bookmark" title="Evidence of Drug Trafficking found"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/02/1-100.jpg?resize=100%2C70&ssl=1" alt="" title="Evidence of Drug Trafficking found" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/evidence-drug-trafficking-found/" rel="bookmark" title="Evidence of Drug Trafficking found">Evidence of Drug Trafficking found</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T08:11:54+00:00">February 26, 2018</time></span> </div>
</div>
</div>
</div>
</div>



<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>
<div class="td-container">#rotator img { position: absolute; }</div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5807716508506393",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"26187 http:\/\/pattayaone.news\/?p=26187","disqusShortname":"pattayaonemediagroup","disqusTitle":"Argentinian tourist charged with filing false police report in Phuket","disqusUrl":"https:\/\/pattayaone.news\/en\/argentinian-tourist-charged-filing-false-police-report-phuket\/","postId":"26187"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pattaya","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[31,87.8],"today_humidity":62,"today_wind_speed":[3.1,1.9],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1523595600,"day_temp":[32,89],"day_name":"Fri","owm_day_index":1},{"timestamp":1523682000,"day_temp":[32,89],"day_name":"Sat","owm_day_index":2},{"timestamp":1523768400,"day_temp":[33,92],"day_name":"Sun","owm_day_index":3},{"timestamp":1523854800,"day_temp":[33,91],"day_name":"Mon","owm_day_index":4},{"timestamp":1523941200,"day_temp":[33,91],"day_name":"Tue","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26187]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pattayaone.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pattayaone.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'115928353',post:'26187',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '26187' ]);
</script>
</body>
</html>