<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Southern Muslim politicians to set up ‘neutral’ new party - PattayaOne</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://pattayaone.news/xmlrpc.php" />
<meta name="news_keywords" content=""><meta property="og:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?fit=810%2C438&ssl=1" /><meta name="author" content="Online Admin">
<link rel="icon" type="image/png" href="https://pattayaone.news/wp-content/uploads/2016/11/152.jpg">

<link rel="canonical" href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Southern Muslim politicians to set up ‘neutral’ new party - PattayaOne" />
<meta property="og:description" content="THE WADAH group of Muslim politicians, backed by local residents and former MPs in the three southernmost border provinces, has resolved to form a new political party to contest the next election, a member said yesterday. They seem to be buoyed by the region’s votes against the junta-backed constitutional draft in the 2016 referendum, according &hellip;" />
<meta property="og:url" content="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="Pattaya News" />
<meta property="article:published_time" content="2018-03-27T12:15:38+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="https://pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg" />
<meta property="og:image:secure_url" content="https://pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="THE WADAH group of Muslim politicians, backed by local residents and former MPs in the three southernmost border provinces, has resolved to form a new political party to contest the next election, a member said yesterday. They seem to be buoyed by the region’s votes against the junta-backed constitutional draft in the 2016 referendum, according [&hellip;]" />
<meta name="twitter:title" content="Southern Muslim politicians to set up ‘neutral’ new party - PattayaOne" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?fit=810%2C438&#038;ssl=1" />
<meta name="twitter:creator" content="@PattayaOne" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/pattayaone.news\/en\/news\/","name":"PattayaOne","potentialAction":{"@type":"SearchAction","target":"https:\/\/pattayaone.news\/en\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="https://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="https://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Southern Muslim politicians to set up ‘neutral’ new party Comments Feed" href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4780289-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.9' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/pattayaone.news","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pattayaone.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://wp.me/p7Qqg9-6EZ' />
<link rel="alternate" type="application/json+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/amp/">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (max-width: 767px) {  
.td-banner-wrap-full.td-logo-wrap-full{
    height: 60px;
    overflow: hidden;
}
}
@media (max-width: 1018px) and (min-width: 768px){
	.td-banner-wrap-full.td-logo-wrap-full{
    height: 94px;
    overflow: hidden;
}
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
var $jq = jQuery.noConflict();
function rotateBanners(elem) {
  var active = $jq(elem+" a.active");
  var next = active.next();
  if (next.length == 0) 
    next = $jq(elem+" a:first");
  active.removeClass("active").fadeOut(200);
  next.addClass("active").fadeIn(200);
}

function prepareRotator(elem) {
  $jq(elem+" a").fadeOut(0);
  $jq(elem+" a:first").fadeIn(0).addClass("active");
}

function startRotator(elem) {
  prepareRotator(elem);
  setInterval("rotateBanners('"+elem+"')", 2500);
}
</script>
<script type="text/javascript">
var $jq = jQuery.noConflict();
      $jq(window).load(function() {
        startRotator("#rotator");
      })
</script>
</head>
<body class="post-template-default single single-post postid-25605 single-format-standard southern-muslim-politicians-set-neutral-new-party wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/music-city/">Music City</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-24656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

﻿
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">

<div class="top-bar-style-1">

<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pattaya</div>
</div>
</div>
<div class="td_data_time">
<div>
Tuesday, March 27, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://pattayaone.news/en/news/">
<img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" />
<span class="td-visual-hidden">PattayaOne</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> <div id="rotator">
<a href="http://www.pattayaoneproperty.com/property-type/rent-to-buy/"><img src="https://pattayaone.news/wp-content/uploads/2018/01/pattayaone.gif" /></a>
<a href="https://farangmart.co.th/"><img src="https://pattayaone.news/wp-content/uploads/2018/02/28176538_1696470073743529_818224734_n.jpg" />
</a>
<a href="http://www.pih-inter.com/"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29425318_1726887144035155_8301923280655220736_n.png" />
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://pattayaone.news/en/news/">
<img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aba2b86532d5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5aba2b86532d5"><script>var block_td_uid_2_5aba2b86532d5 = new tdBlock();
block_td_uid_2_5aba2b86532d5.id = "td_uid_2_5aba2b86532d5";
block_td_uid_2_5aba2b86532d5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5aba2b86532d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aba2b86532d5.td_column_number = "3";
block_td_uid_2_5aba2b86532d5.block_type = "td_block_mega_menu";
block_td_uid_2_5aba2b86532d5.post_count = "4";
block_td_uid_2_5aba2b86532d5.found_posts = "2840";
block_td_uid_2_5aba2b86532d5.header_color = "";
block_td_uid_2_5aba2b86532d5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aba2b86532d5.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_2_5aba2b86532d5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aba2b86532d5" id="td_uid_3_5aba2b865a798" data-td_block_id="td_uid_2_5aba2b86532d5" data-td_filter_value="" href="https://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_2_5aba2b86532d5" id="td_uid_4_5aba2b865a971" data-td_block_id="td_uid_2_5aba2b86532d5" data-td_filter_value="383" href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_2_5aba2b86532d5" id="td_uid_5_5aba2b865aaf3" data-td_block_id="td_uid_2_5aba2b86532d5" data-td_filter_value="42" href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_2_5aba2b86532d5" id="td_uid_6_5aba2b865ac6d" data-td_block_id="td_uid_2_5aba2b86532d5" data-td_filter_value="10" href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_2_5aba2b86532d5" id="td_uid_7_5aba2b865adf2" data-td_block_id="td_uid_2_5aba2b86532d5" data-td_filter_value="160" href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_2_5aba2b86532d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" rel="bookmark" title="Southern Muslim politicians to set up ‘neutral’ new party"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Southern Muslim politicians to set up ‘neutral’ new party" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" rel="bookmark" title="Southern Muslim politicians to set up ‘neutral’ new party">Southern Muslim politicians to set up ‘neutral’ new party</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/03/jjjo.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested." /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested.">Russians caught on video having sex on beach blacklisted. Individual who&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/search-missing-thai-wife/" rel="bookmark" title="Search for missing Thai wife"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/jjj.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Search for missing Thai wife" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/" class="td-post-category">News Asia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/search-missing-thai-wife/" rel="bookmark" title="Search for missing Thai wife">Search for missing Thai wife</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/03/III.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Narrow escape for tourists as boat catches fire" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire">Narrow escape for tourists as boat catches fire</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aba2b86532d5" data-td_block_id="td_uid_2_5aba2b86532d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aba2b86532d5" data-td_block_id="td_uid_2_5aba2b86532d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aba2b867f73e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5aba2b867f73e"><script>var block_td_uid_8_5aba2b867f73e = new tdBlock();
block_td_uid_8_5aba2b867f73e.id = "td_uid_8_5aba2b867f73e";
block_td_uid_8_5aba2b867f73e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5aba2b867f73e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5aba2b867f73e.td_column_number = "3";
block_td_uid_8_5aba2b867f73e.block_type = "td_block_mega_menu";
block_td_uid_8_5aba2b867f73e.post_count = "4";
block_td_uid_8_5aba2b867f73e.found_posts = "27";
block_td_uid_8_5aba2b867f73e.header_color = "";
block_td_uid_8_5aba2b867f73e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aba2b867f73e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_5aba2b867f73e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5aba2b867f73e" id="td_uid_9_5aba2b8683676" data-td_block_id="td_uid_8_5aba2b867f73e" data-td_filter_value="" href="https://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_8_5aba2b867f73e" id="td_uid_10_5aba2b86837b3" data-td_block_id="td_uid_8_5aba2b867f73e" data-td_filter_value="650" href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_8_5aba2b867f73e" id="td_uid_11_5aba2b8683944" data-td_block_id="td_uid_8_5aba2b867f73e" data-td_filter_value="224" href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_8_5aba2b867f73e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/a1-boat-charters-pattaya-phuket/" rel="bookmark" title="A1 Boat Charters (Pattaya) &#038; (Phuket)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/2-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="A1 Boat Charters (Pattaya) &#038; (Phuket)" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/a1-boat-charters-pattaya-phuket/" rel="bookmark" title="A1 Boat Charters (Pattaya) &#038; (Phuket)">A1 Boat Charters (Pattaya) &#038; (Phuket)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/collingbourne-auctioneers-pattaya/" rel="bookmark" title="Collingbourne-Auctioneers Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/uouio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Collingbourne-Auctioneers Pattaya" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/collingbourne-auctioneers-pattaya/" rel="bookmark" title="Collingbourne-Auctioneers Pattaya">Collingbourne-Auctioneers Pattaya</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/5-types-thai-bargirl/" rel="bookmark" title="The 5 Types of Thai Bargirl"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/uyuiiuyi.jpg?resize=218%2C150&#038;ssl=1" alt="" title="The 5 Types of Thai Bargirl" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/5-types-thai-bargirl/" rel="bookmark" title="The 5 Types of Thai Bargirl">The 5 Types of Thai Bargirl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/pattaya-city-uncovered-magazine/" rel="bookmark" title="Pattaya City Uncovered Magazine"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/6y67657.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Pattaya City Uncovered Magazine" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/pattaya-city-uncovered-magazine/" rel="bookmark" title="Pattaya City Uncovered Magazine">Pattaya City Uncovered Magazine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aba2b867f73e" data-td_block_id="td_uid_8_5aba2b867f73e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aba2b867f73e" data-td_block_id="td_uid_8_5aba2b867f73e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aba2b8694103_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5aba2b8694103"><script>var block_td_uid_12_5aba2b8694103 = new tdBlock();
block_td_uid_12_5aba2b8694103.id = "td_uid_12_5aba2b8694103";
block_td_uid_12_5aba2b8694103.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5aba2b8694103_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5aba2b8694103.td_column_number = "3";
block_td_uid_12_5aba2b8694103.block_type = "td_block_mega_menu";
block_td_uid_12_5aba2b8694103.post_count = "4";
block_td_uid_12_5aba2b8694103.found_posts = "9";
block_td_uid_12_5aba2b8694103.header_color = "";
block_td_uid_12_5aba2b8694103.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aba2b8694103.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5aba2b8694103);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5aba2b8694103" id="td_uid_13_5aba2b8697222" data-td_block_id="td_uid_12_5aba2b8694103" data-td_filter_value="" href="https://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_12_5aba2b8694103" id="td_uid_14_5aba2b86973e6" data-td_block_id="td_uid_12_5aba2b8694103" data-td_filter_value="26" href="https://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_12_5aba2b8694103 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/things-just-got-easier/" rel="bookmark" title="THINGS JUST GOT EASIER"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/01/pattayaone.jpg?resize=218%2C150&#038;ssl=1" alt="" title="THINGS JUST GOT EASIER" /></a></div> <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/things-just-got-easier/" rel="bookmark" title="THINGS JUST GOT EASIER">THINGS JUST GOT EASIER</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/two-airbnb-hosts-charged-illegal-home-sharing/" rel="bookmark" title="Two Airbnb hosts charged over illegal home sharing"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/12/Pattayaone.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Two Airbnb hosts charged over illegal home sharing" /></a></div>  <a href="https://pattayaone.news/en/category/breaking-news/" class="td-post-category">Breaking News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/two-airbnb-hosts-charged-illegal-home-sharing/" rel="bookmark" title="Two Airbnb hosts charged over illegal home sharing">Two Airbnb hosts charged over illegal home sharing</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/bangkok-riverside-residential-development/" rel="bookmark" title="Bangkok Riverside Residential Development"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/11/Pattayaone87897789la.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Bangkok Riverside Residential Development" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/bangkok-riverside-residential-development/" rel="bookmark" title="Bangkok Riverside Residential Development">Bangkok Riverside Residential Development</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/09/gdgdfg.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Anupong vows to seek land use approval and punish officials that responsible." /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/" class="td-post-category">News Asia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible.">Anupong vows to seek land use approval and punish officials that&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aba2b8694103" data-td_block_id="td_uid_12_5aba2b8694103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5aba2b8694103" data-td_block_id="td_uid_12_5aba2b8694103"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5aba2b86a42b2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_5aba2b86a42b2"><script>var block_td_uid_15_5aba2b86a42b2 = new tdBlock();
block_td_uid_15_5aba2b86a42b2.id = "td_uid_15_5aba2b86a42b2";
block_td_uid_15_5aba2b86a42b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5aba2b86a42b2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5aba2b86a42b2.td_column_number = "3";
block_td_uid_15_5aba2b86a42b2.block_type = "td_block_mega_menu";
block_td_uid_15_5aba2b86a42b2.post_count = "4";
block_td_uid_15_5aba2b86a42b2.found_posts = "384";
block_td_uid_15_5aba2b86a42b2.header_color = "";
block_td_uid_15_5aba2b86a42b2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aba2b86a42b2.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_15_5aba2b86a42b2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_16_5aba2b86a7b1f" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="" href="https://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_17_5aba2b86a7ceb" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="578" href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_18_5aba2b86a7e6e" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="580" href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_19_5aba2b86a7ffd" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="582" href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_20_5aba2b86a8181" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="671" href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_21_5aba2b86a82eb" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="677" href="https://pattayaone.news/en/category/lifestyle/music-city/">Music City</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_22_5aba2b86a8466" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="19" href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_23_5aba2b86a85e4" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="20" href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_15_5aba2b86a42b2" id="td_uid_24_5aba2b86a8770" data-td_block_id="td_uid_15_5aba2b86a42b2" data-td_filter_value="16" href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_15_5aba2b86a42b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/huge-millipede-filmed-crawling-toilet/" rel="bookmark" title="Huge millipede filmed crawling up the toilet"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/Screen-Shot-2018-03-25-at-11.16.45.png?resize=218%2C150&#038;ssl=1" alt="" title="Huge millipede filmed crawling up the toilet" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/huge-millipede-filmed-crawling-toilet/" rel="bookmark" title="Huge millipede filmed crawling up the toilet">Huge millipede filmed crawling up the toilet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/siamese-twins-born-cambodia-stun-doctors/" rel="bookmark" title="Siamese twins born in Cambodia stun doctors"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/VIRAL_PRESS_SIAMESE_TWINS-2-of-7.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Siamese twins born in Cambodia stun doctors" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/siamese-twins-born-cambodia-stun-doctors/" rel="bookmark" title="Siamese twins born in Cambodia stun doctors">Siamese twins born in Cambodia stun doctors</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-takes-revenge-cheating-boyfriend-vandalising-moped/" rel="bookmark" title="Woman takes revenge on cheating boyfriend&#8230; by vandalising his moped"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/27748148_1511159868932803_3846609099517332287_o.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Woman takes revenge on cheating boyfriend&#8230; by vandalising his moped" /></a></div> <a href="https://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-takes-revenge-cheating-boyfriend-vandalising-moped/" rel="bookmark" title="Woman takes revenge on cheating boyfriend&#8230; by vandalising his moped">Woman takes revenge on cheating boyfriend&#8230; by vandalising his moped</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/lagoon-makes-wave-pool-thats-proving-a-hit-with-tourists/" rel="bookmark" title="Beach lagoon makes wave pool that&#8217;s proving a hit with tourists"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/49FF801100000578-5477631-Revelers_enjoy_the_waves_at_the_Laswitan_Lagoon_in_Surigao_del_S-a-15_1520516891960.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Beach lagoon makes wave pool that&#8217;s proving a hit with tourists" /></a></div>  <a href="https://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/lagoon-makes-wave-pool-thats-proving-a-hit-with-tourists/" rel="bookmark" title="Beach lagoon makes wave pool that&#8217;s proving a hit with tourists">Beach lagoon makes wave pool that&#8217;s proving a hit with tourists</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aba2b86a42b2" data-td_block_id="td_uid_15_5aba2b86a42b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5aba2b86a42b2" data-td_block_id="td_uid_15_5aba2b86a42b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
 </form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container push-down-trend">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner td-pb-row">
<div class="wpb_column vc_column_container td-pb-span10">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="td_block_wrap td_block_trending_now td_uid_25_5aba2b86e02e6_rand td-pb-border-top" data-td-block-uid="td_uid_25_5aba2b86e02e6"><script>var block_td_uid_25_5aba2b86e02e6 = new tdBlock();
block_td_uid_25_5aba2b86e02e6.id = "td_uid_25_5aba2b86e02e6";
block_td_uid_25_5aba2b86e02e6.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5aba2b86e02e6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5aba2b86e02e6.td_column_number = "1";
block_td_uid_25_5aba2b86e02e6.block_type = "td_block_trending_now";
block_td_uid_25_5aba2b86e02e6.post_count = "5";
block_td_uid_25_5aba2b86e02e6.found_posts = "3153";
block_td_uid_25_5aba2b86e02e6.header_color = "";
block_td_uid_25_5aba2b86e02e6.ajax_pagination_infinite_stop = "";
block_td_uid_25_5aba2b86e02e6.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_25_5aba2b86e02e6);
</script><div id=td_uid_25_5aba2b86e02e6 class="td_block_inner">
<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_25_5aba2b86e02e6" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/divers-search-pond-missing-car-salesman/" rel="bookmark" title="Divers Search Pond for missing car salesman">Divers Search Pond for missing car salesman</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/four-killed-15-injured-car-collision-si-sa-ket/" rel="bookmark" title="Four killed and 15 injured in car collision Si Sa Ket">Four killed and 15 injured in car collision Si Sa Ket</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/mumbai-people-traps-collapse-building/" rel="bookmark" title="Mumbai People are traps in the Collapse Building">Mumbai People are traps in the Collapse Building</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/toon-runs-day-48th-lampang-donations-rise-bt854-milllion/" rel="bookmark" title="‘Toon’ runs day 48th in Lampang, donations rise to Bt854 milllion">‘Toon’ runs day 48th in Lampang, donations rise to Bt854 milllion</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/companies-false-insurance-claims/" rel="bookmark" title="Police meet with Pattaya &#8220;sea-walker&#8221; companies in wake of molestation case and false insurance claims">Police meet with Pattaya &#8220;sea-walker&#8221; companies in wake of molestation case and false insurance claims</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="td_uid_25_5aba2b86e02e6" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="td_uid_25_5aba2b86e02e6" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div>  </div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span2">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<ul class="nav_lang_switch">
<li class="lang-item lang-item-29 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/">EN</a></li>
<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="https://pattayaone.news/th/news-th/">ไทย</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pattaya News" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/"><span itemprop="title">Pattaya News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Southern Muslim politicians to set up ‘neutral’ new party"><meta itemprop="url" content="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/">Southern Muslim politicians to set up ‘neutral’ new party</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-25605" class="post-25605 post type-post status-publish format-standard has-post-thumbnail hentry category-local-en category-pattayaone-new-en" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Southern Muslim politicians to set up ‘neutral’ new party</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">By <a href="https://pattayaone.news/en/author/dannyboy/">Online Admin</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:15:38+00:00">March 27, 2018</time></span> <div class="td-post-comments"><a href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25605">157</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/&amp;media=https://pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg&description=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?fit=810%2C438&ssl=1" data-caption=""><img width="696" height="376" class="entry-thumb td-modal-image" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?resize=696%2C376&ssl=1" alt="" title="ggg" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>THE WADAH group of Muslim politicians, backed by local residents and former MPs in the three southernmost border provinces, has resolved to form a new political party to contest the next election, a member said yesterday.</p>
<p>They seem to be buoyed by the region’s votes against the junta-backed constitutional draft in the 2016 referendum, according to political observers, who said that many votes would come from people who dislike the junta. And the new electoral system, in which “every vote counts”, should help them gain more MP seats than in previous elections, the observers added. Najmuddeen Uma, a former Matubhum Party MP for Narathiwat, said the group was in the process of compiling a list of at least 500 co-founders for the new party, as required by law. Their new party would be registered under the name “Pracha Chat”, which literally means “nation”, he said.<br />
The politician said a recent survey of more than 1,000 local residents in the Muslim-majority southern border provinces found that about 70 per cent of respondents agreed that Muslim politicians should have their own political party. Prominent members of the Wadah group include former House of Representatives speaker and former transport minister Wan Muhammad Noor Matha, former deputy interior minister Den Tohmeena, and former deputy education minister Areepen Uttarasin. Wadah was a faction within the New Aspiration Party and became part of the Pheu Thai Party after NAP was merged into Thaksin Shinawatra’s Thai Rak Thai Party, which was Pheu Thai’s predecessor. Some of the group’s members also joined Matubhum Party, which was formed by former coup leader General Sonthi Boonyaratglin. “We discussed this matter with former MPs from the Wadah group and former MPs in the three southern border provinces from other political parties. And they agreed with the idea,” Najmuddeen said. He also said the new party would take a neutral stance regarding the ongoing conflict in the deep South, which has left thousands of people dead following attacks by insurgents. “We see that nobody knows the problem better than us,” he said, adding that the Wadah group had previously implemented many policies to tackle problems in the region. Meanwhile, the Democrat Party deputy leader, Nipit Intarasombat, said yesterday that he saw only “little impact” of a new Wadah party on his own party. “Wadah doesn’t reflect the real identity of the southern border region,” he said. The Democrats have won most – and sometimes all – MP seats from southern provinces in previous elections. NTN EP</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>

<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/&amp;media=https://pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg&description=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Southern+Muslim+politicians+to+set+up+%E2%80%98neutral%E2%80%99+new+party%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fsouthern-muslim-politicians-set-neutral-new-party%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" data-text="Southern Muslim politicians to set up ‘neutral’ new party" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/">Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested.</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pattayaone.news/en/author/dannyboy/">Online Admin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Admin"></span><meta itemprop="datePublished" content="2018-03-27T12:15:38+00:00"><meta itemprop="dateModified" content="2018-03-27T12:15:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Southern Muslim politicians to set up ‘neutral’ new party"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?fit=810%2C438&ssl=1"><meta itemprop="width" content="810"><meta itemprop="height" content="438"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5aba2b86eca82_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5aba2b86eca82"><script>var block_td_uid_28_5aba2b86eca82 = new tdBlock();
block_td_uid_28_5aba2b86eca82.id = "td_uid_28_5aba2b86eca82";
block_td_uid_28_5aba2b86eca82.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5aba2b86eca82_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25605,"live_filter_cur_post_author":"13"}';
block_td_uid_28_5aba2b86eca82.td_column_number = "3";
block_td_uid_28_5aba2b86eca82.block_type = "td_block_related_posts";
block_td_uid_28_5aba2b86eca82.post_count = "3";
block_td_uid_28_5aba2b86eca82.found_posts = "1107";
block_td_uid_28_5aba2b86eca82.header_color = "";
block_td_uid_28_5aba2b86eca82.ajax_pagination_infinite_stop = "";
block_td_uid_28_5aba2b86eca82.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_28_5aba2b86eca82);
</script><h4 class="td-related-title"><a id="td_uid_29_5aba2b86efd31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5aba2b86eca82" href="#">RELATED ARTICLES</a><a id="td_uid_30_5aba2b86efd7e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5aba2b86eca82" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_5aba2b86eca82 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/jjjo.jpg?resize=218%2C150&ssl=1" alt="" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested." /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested.">Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/III.jpeg?resize=218%2C150&ssl=1" alt="" title="Narrow escape for tourists as boat catches fire" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire">Narrow escape for tourists as boat catches fire</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/thai-drag-queens-hope-new-tv-show-brings-lgbt-acceptance/" rel="bookmark" title="Thai drag queens hope new TV show brings LGBT acceptance"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/HHH.jpg?resize=218%2C150&ssl=1" alt="" title="Thai drag queens hope new TV show brings LGBT acceptance" /></a></div> <a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/thai-drag-queens-hope-new-tv-show-brings-lgbt-acceptance/" rel="bookmark" title="Thai drag queens hope new TV show brings LGBT acceptance">Thai drag queens hope new TV show brings LGBT acceptance</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5aba2b86eca82" data-td_block_id="td_uid_28_5aba2b86eca82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5aba2b86eca82" data-td_block_id="td_uid_28_5aba2b86eca82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-a-rec td-a-rec-id-custom_ad_5  ">
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5aba2b86f31bf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_5aba2b86f31bf"><script>var block_td_uid_33_5aba2b86f31bf = new tdBlock();
block_td_uid_33_5aba2b86f31bf.id = "td_uid_33_5aba2b86f31bf";
block_td_uid_33_5aba2b86f31bf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5aba2b86f31bf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5aba2b86f31bf.td_column_number = "1";
block_td_uid_33_5aba2b86f31bf.block_type = "td_block_7";
block_td_uid_33_5aba2b86f31bf.post_count = "4";
block_td_uid_33_5aba2b86f31bf.found_posts = "3153";
block_td_uid_33_5aba2b86f31bf.header_color = "#";
block_td_uid_33_5aba2b86f31bf.ajax_pagination_infinite_stop = "";
block_td_uid_33_5aba2b86f31bf.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_33_5aba2b86f31bf);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_33_5aba2b86f31bf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" rel="bookmark" title="Southern Muslim politicians to set up ‘neutral’ new party"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/ggg.jpeg?resize=100%2C70&ssl=1" alt="" title="Southern Muslim politicians to set up ‘neutral’ new party" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/southern-muslim-politicians-set-neutral-new-party/" rel="bookmark" title="Southern Muslim politicians to set up ‘neutral’ new party">Southern Muslim politicians to set up ‘neutral’ new party</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:15:38+00:00">March 27, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested."><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/03/jjjo.jpg?resize=100%2C70&ssl=1" alt="" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/russians-caught-video-sex-beach-blacklisted-individual-posted-video-arrested/" rel="bookmark" title="Russians caught on video having sex on beach blacklisted. Individual who posted the video to be arrested.">Russians caught on video having sex on beach blacklisted. Individual who...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:01:13+00:00">March 27, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/search-missing-thai-wife/" rel="bookmark" title="Search for missing Thai wife"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/jjj.jpg?resize=100%2C70&ssl=1" alt="" title="Search for missing Thai wife" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/search-missing-thai-wife/" rel="bookmark" title="Search for missing Thai wife">Search for missing Thai wife</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T11:46:36+00:00">March 27, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/03/III.jpeg?resize=100%2C70&ssl=1" alt="" title="Narrow escape for tourists as boat catches fire" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/narrow-escape-tourists-boat-catches-fire/" rel="bookmark" title="Narrow escape for tourists as boat catches fire">Narrow escape for tourists as boat catches fire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T11:38:50+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5aba2b86f31bf" data-td_block_id="td_uid_33_5aba2b86f31bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5aba2b86f31bf" data-td_block_id="td_uid_33_5aba2b86f31bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
</div>
</aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://www.facebook.com/Thaitaxi9/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/28535826_1707962819260921_539259841_n.jpg" height="150" width="150" alt="Thai Taxi"></a>
<a href="https://www.keyvisathailand.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29356196_1726875484036321_2685339026633785344_n.jpg" height="150" width="150" alt="Key Visa"></a>
<a href="http://www.siamatpattaya.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29357189_1726870147370188_2862642852934975488_n.jpg" height="150" width="150" alt="Siam@Siam"></a>
<a href="http://sugarhut-resort.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29467874_1726873060703230_7575906840777588736_n.jpg" height="150" width="150" alt="Sugar hut"></a>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://farangmart.co.th/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/02/28236198_1696454950411708_1456940902_n.jpg" height="150" width="150" alt="FARANG MART"></a>
<a href="https://www.thaigarden.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386154_1726874894036380_1670533761776746496_n.png" height="150" width="150" alt="Thai Garden"></a>
<a href="http://www.werehumans.com/" rel="IT Support and SEO" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2017/11/Thai-visa250X250.jpg" height="150" width="150" alt="werehumans logo IT Support and SEO Services"> </a>
<a href="http://a1boatcharters.com/" rel="A1 Boat Charters" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/01/26857023_1661019300621940_1382495554_n.png" height="150" width="150" alt="A1 Boat Charters - Charter Specialists"></a>
<a href="http://www.collingbourne-auctioneers.com/" rel="Auctions" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29425679_1726880257369177_5405756107735957504_n.jpg" height="150" width="150" alt="Auctions"></a>
<a href="http://www.easyvisathailand.com/" rel="Easy Visa" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29340588_1726880400702496_9009836686783283200_n.png" height="150" width="150" alt="Easy Visa"></a>
<a href="http://www.beefeaterpattaya.com/" rel="Beefeater" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386714_1726883064035563_538971052223496192_n.jpg" height="150" width="150" alt="Beefeater"></a>
</center></div></aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pattayaone.news/en/news/"><img src="https://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#684801060e072818091c1c09110907060d46060d1c"> <span class="__cf_email__" data-cfemail="0e676068614e7e6f7a7a6f776f61606b20606b7a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="pattayaone" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="PattayaOneVideoNews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">Digital Marketing Services</a> by human </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">

<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/runaway-buffalo-gores-six-people-escaping-races/" rel="bookmark" title="Runaway buffalo gores six people after escape from Chonburi races"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/10/RUNAWAY-BUFFALO-GORES-SIX-PEOPLE-AND-FLEES-INTO-ONCOMING-TRAFFIC-ViralPress2.00_03_11_08.Still002-copy.jpg?resize=100%2C70&ssl=1" alt="The buffalo, named Apple, after she was caught following her rampage" title="Runaway buffalo gores six people after escape from Chonburi races" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/runaway-buffalo-gores-six-people-escaping-races/" rel="bookmark" title="Runaway buffalo gores six people after escape from Chonburi races">Runaway buffalo gores six people after escape from Chonburi races</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T17:58:12+00:00">October 5, 2017</time></span> </div>
</div>
</div>

<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://pattayaone.news/en/south-korean-falls-death-37th-floor/" rel="bookmark" title="South Korean falls to his death from 37th floor"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/06/fallen-2.jpg?resize=100%2C70&ssl=1" alt="" title="South Korean falls to his death from 37th floor" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/south-korean-falls-death-37th-floor/" rel="bookmark" title="South Korean falls to his death from 37th floor">South Korean falls to his death from 37th floor</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T17:03:56+00:00">June 28, 2017</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>
<div class="td-container">#rotator img { position: absolute; }</div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5807716508506393",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"25605 http:\/\/pattayaone.news\/?p=25605","disqusShortname":"pattayaonemediagroup","disqusTitle":"Southern Muslim politicians to set up \u2018neutral\u2019 new party","disqusUrl":"https:\/\/pattayaone.news\/en\/southern-muslim-politicians-set-neutral-new-party\/","postId":"25605"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pattaya","api_language":"en","today_icon":"mist-d","today_icon_text":"mist","today_temp":[28,82.4],"today_humidity":74,"today_wind_speed":[2.1,1.3],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1522213200,"day_temp":[28,82],"day_name":"Wed","owm_day_index":1},{"timestamp":1522299600,"day_temp":[29,83],"day_name":"Thu","owm_day_index":2},{"timestamp":1522386000,"day_temp":[29,84],"day_name":"Fri","owm_day_index":3},{"timestamp":1522472400,"day_temp":[34,93],"day_name":"Sat","owm_day_index":4},{"timestamp":1522558800,"day_temp":[31,89],"day_name":"Sun","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[25605]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pattayaone.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pattayaone.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'115928353',post:'25605',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '25605' ]);
</script>
</body>
</html>