<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Heat wave kills 17 in eastern Canada A heatwave in Quebec has killed a.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://pattayaone.news/xmlrpc.php" />
    <meta name="news_keywords" content=""><meta property="og:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&ssl=1" /><meta name="author" content="P1 News editor">
<link rel="icon" type="image/png" href="https://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heat wave kills 17 in eastern Canada. A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorc"/>
<link rel="canonical" href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Heat wave kills 17 in eastern Canada A heatwave in Quebec has killed a." />
<meta property="og:description" content="Heat wave kills 17 in eastern Canada. A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorc" />
<meta property="og:url" content="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:tag" content="pattaya" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="pattayaone" />
<meta property="article:tag" content="Heat wave" />
<meta property="article:tag" content="eastern Canada" />
<meta property="article:section" content="PattayaOne New" />
<meta property="article:published_time" content="2018-07-05T09:32:23+07:00" />
<meta property="og:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&#038;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Heat wave kills 17 in eastern Canada. A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorc" />
<meta name="twitter:title" content="Heat wave kills 17 in eastern Canada A heatwave in Quebec has killed a." />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&#038;ssl=1" />
<meta name="twitter:creator" content="@PattayaOne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="https://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="https://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Heat wave kills 17 in eastern Canada Comments Feed" href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4780289-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://pattayaone.news/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/pattayaone.news","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p7Qqg9-9DX' />
<link rel="alternate" type="application/json+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pattayaone.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media (max-width: 767px) {  
.td-banner-wrap-full.td-logo-wrap-full{
    height: 60px;
    overflow: hidden;
}
}
@media (max-width: 1018px) and (min-width: 768px){
	.td-banner-wrap-full.td-logo-wrap-full{
    height: 94px;
    overflow: hidden;
}
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
var $jq = jQuery.noConflict();
function rotateBanners(elem) {
  var active = $jq(elem+" a.active");
  var next = active.next();
  if (next.length == 0) 
    next = $jq(elem+" a:first");
  active.removeClass("active").fadeOut(200);
  next.addClass("active").fadeIn(200);
}

function prepareRotator(elem) {
  $jq(elem+" a").fadeOut(0);
  $jq(elem+" a:first").fadeIn(0).addClass("active");
}

function startRotator(elem) {
  prepareRotator(elem);
  setInterval("rotateBanners('"+elem+"')", 2500);
}
</script>
<script type="text/javascript">
var $jq = jQuery.noConflict();
      $jq(window).load(function() {
        startRotator("#rotator");
      })
</script>
</head>

<body class="post-template-default single single-post postid-37073 single-format-standard heat-wave-kills-17-in-eastern-canada wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-27748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27748"><a href="https://pattayaone.news/en/category/games-world/">Games World<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/games-world/games-reviews/">Game Reviews</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/games-world/games-news/">Games News</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/games-world/games-trailers/">Games Trailers</a></li>
</ul>
</li>
<li id="menu-item-31888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31888"><a href="https://pattayaone.news/en/category/movie-world/">Movie World<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/movie-world/movie-reviews/">Movie Reviews</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/movie-world/movie-news/">Movie News</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/movie-world/movie-trailers/">Movie Trailers</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-24656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, July 5, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://pattayaone.news/en/news/">
                <img src="https://pattayaone.news/wp-content/uploads/2018/06/34602590_1807135472676988_9086402896970383360_n.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="2560994535"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="2560994535"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="2560994535"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="2560994535"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://pattayaone.news/en/news/">
            <img src="https://pattayaone.news/wp-content/uploads/2018/06/34602590_1807135472676988_9086402896970383360_n.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="https://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3d9892b384c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b3d9892b384c" ><script>var block_td_uid_2_5b3d9892b384c = new tdBlock();
block_td_uid_2_5b3d9892b384c.id = "td_uid_2_5b3d9892b384c";
block_td_uid_2_5b3d9892b384c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5b3d9892b384c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5b3d9892b384c.td_column_number = "3";
block_td_uid_2_5b3d9892b384c.block_type = "td_block_mega_menu";
block_td_uid_2_5b3d9892b384c.post_count = "4";
block_td_uid_2_5b3d9892b384c.found_posts = "4752";
block_td_uid_2_5b3d9892b384c.header_color = "";
block_td_uid_2_5b3d9892b384c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3d9892b384c.max_num_pages = "1188";
tdBlocksArray.push(block_td_uid_2_5b3d9892b384c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b3d9892b384c" id="td_uid_3_5b3d9892c014b" data-td_block_id="td_uid_2_5b3d9892b384c" data-td_filter_value="" href="https://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_2_5b3d9892b384c"  id="td_uid_4_5b3d9892c01f3" data-td_block_id="td_uid_2_5b3d9892b384c" data-td_filter_value="383" href="https://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_2_5b3d9892b384c"  id="td_uid_5_5b3d9892c0265" data-td_block_id="td_uid_2_5b3d9892b384c" data-td_filter_value="42" href="https://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_2_5b3d9892b384c"  id="td_uid_6_5b3d9892c02d4" data-td_block_id="td_uid_2_5b3d9892b384c" data-td_filter_value="10" href="https://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_2_5b3d9892b384c"  id="td_uid_7_5b3d9892c0340" data-td_block_id="td_uid_2_5b3d9892b384c" data-td_filter_value="160" href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_2_5b3d9892b384c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-47.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Japan Ranked Best Country in Asia"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia">Japan Ranked Best Country in Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-46.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested">Woman who scaled Statue of Liberty to protest immigration policy arrested</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" rel="bookmark" title="Heat wave kills 17 in eastern Canada"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Heat wave kills 17 in eastern Canada"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" rel="bookmark" title="Heat wave kills 17 in eastern Canada">Heat wave kills 17 in eastern Canada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-44.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Woman aged 92 shoots son to avoid care home"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home">Woman aged 92 shoots son to avoid care home</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3d9892b384c" data-td_block_id="td_uid_2_5b3d9892b384c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3d9892b384c" data-td_block_id="td_uid_2_5b3d9892b384c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://pattayaone.news/en/category/editorial/">Editorial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b3d9892d797b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5b3d9892d797b" ><script>var block_td_uid_8_5b3d9892d797b = new tdBlock();
block_td_uid_8_5b3d9892d797b.id = "td_uid_8_5b3d9892d797b";
block_td_uid_8_5b3d9892d797b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5b3d9892d797b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5b3d9892d797b.td_column_number = "3";
block_td_uid_8_5b3d9892d797b.block_type = "td_block_mega_menu";
block_td_uid_8_5b3d9892d797b.post_count = "4";
block_td_uid_8_5b3d9892d797b.found_posts = "54";
block_td_uid_8_5b3d9892d797b.header_color = "";
block_td_uid_8_5b3d9892d797b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b3d9892d797b.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_8_5b3d9892d797b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b3d9892d797b" id="td_uid_9_5b3d9892d96a6" data-td_block_id="td_uid_8_5b3d9892d797b" data-td_filter_value="" href="https://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_8_5b3d9892d797b"  id="td_uid_10_5b3d9892d9752" data-td_block_id="td_uid_8_5b3d9892d797b" data-td_filter_value="650" href="https://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_8_5b3d9892d797b"  id="td_uid_11_5b3d9892d98d2" data-td_block_id="td_uid_8_5b3d9892d797b" data-td_filter_value="224" href="https://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_8_5b3d9892d797b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/pattaya-international-hospital/" rel="bookmark" title="Pattaya International Hospital"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/06/BusinessPage.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Pattaya International Hospital"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/pattaya-international-hospital/" rel="bookmark" title="Pattaya International Hospital">Pattaya International Hospital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/bar-miami-pattaya/" rel="bookmark" title="Bar Miami Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/06/miami-walkingstreet-pattaya-600.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Bar Miami Pattaya"/></a></div>                <a href="https://pattayaone.news/en/category/lifestyle/nightlife/" class="td-post-category">Nightlife</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/bar-miami-pattaya/" rel="bookmark" title="Bar Miami Pattaya">Bar Miami Pattaya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/punch-judy-pub/" rel="bookmark" title="Featured Ad: PUNCH &#038; JUDY PUB"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/06/29789916_979683922200627_750673795551964261_n.png?resize=218%2C150&#038;ssl=1" alt="" title="Featured Ad: PUNCH &#038; JUDY PUB"/></a></div>                <a href="https://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/punch-judy-pub/" rel="bookmark" title="Featured Ad: PUNCH &#038; JUDY PUB">Featured Ad: PUNCH &#038; JUDY PUB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/featured-ad-siam-at-siam-design-hotel-pattaya-2/" rel="bookmark" title="Featured Ad: Siam At Siam Design Hotel Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/05/siam-siam-design-hotel-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Featured Ad: Siam At Siam Design Hotel Pattaya"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/featured-ad-siam-at-siam-design-hotel-pattaya-2/" rel="bookmark" title="Featured Ad: Siam At Siam Design Hotel Pattaya">Featured Ad: Siam At Siam Design Hotel Pattaya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b3d9892d797b" data-td_block_id="td_uid_8_5b3d9892d797b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b3d9892d797b" data-td_block_id="td_uid_8_5b3d9892d797b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27748"><a href="https://pattayaone.news/en/category/games-world/">Games World</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b3d9892e26d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5b3d9892e26d9" ><script>var block_td_uid_12_5b3d9892e26d9 = new tdBlock();
block_td_uid_12_5b3d9892e26d9.id = "td_uid_12_5b3d9892e26d9";
block_td_uid_12_5b3d9892e26d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"903","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5b3d9892e26d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5b3d9892e26d9.td_column_number = "3";
block_td_uid_12_5b3d9892e26d9.block_type = "td_block_mega_menu";
block_td_uid_12_5b3d9892e26d9.post_count = "4";
block_td_uid_12_5b3d9892e26d9.found_posts = "20";
block_td_uid_12_5b3d9892e26d9.header_color = "";
block_td_uid_12_5b3d9892e26d9.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b3d9892e26d9.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5b3d9892e26d9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b3d9892e26d9" id="td_uid_13_5b3d9892e53f6" data-td_block_id="td_uid_12_5b3d9892e26d9" data-td_filter_value="" href="https://pattayaone.news/en/category/games-world/">All</a><a class="mega-menu-sub-cat-td_uid_12_5b3d9892e26d9"  id="td_uid_14_5b3d9892e5520" data-td_block_id="td_uid_12_5b3d9892e26d9" data-td_filter_value="5085" href="https://pattayaone.news/en/category/games-world/games-reviews/">Game Reviews</a><a class="mega-menu-sub-cat-td_uid_12_5b3d9892e26d9"  id="td_uid_15_5b3d9892e5588" data-td_block_id="td_uid_12_5b3d9892e26d9" data-td_filter_value="5087" href="https://pattayaone.news/en/category/games-world/games-news/">Games News</a><a class="mega-menu-sub-cat-td_uid_12_5b3d9892e26d9"  id="td_uid_16_5b3d9892e588c" data-td_block_id="td_uid_12_5b3d9892e26d9" data-td_filter_value="5089" href="https://pattayaone.news/en/category/games-world/games-trailers/">Games Trailers</a></div></div><div id=td_uid_12_5b3d9892e26d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/deadly-battles-continue-to-power-hit-video-games/" rel="bookmark" title="Deadly battles continue to power hit video games"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/06/la-electronic3_001_lme2wdnc.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Deadly battles continue to power hit video games"/></a></div>                <a href="https://pattayaone.news/en/category/games-world/games-news/" class="td-post-category">Games News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/deadly-battles-continue-to-power-hit-video-games/" rel="bookmark" title="Deadly battles continue to power hit video games">Deadly battles continue to power hit video games</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/ubisoft-sees-blockbusters-shaped-by-fans-and-stars/" rel="bookmark" title="Ubisoft sees blockbusters shaped by fans and stars"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/06/BraveInfatuatedHedgehog-size_restricted.gif?resize=218%2C150&#038;ssl=1" alt="" title="Ubisoft sees blockbusters shaped by fans and stars"/></a></div>                <a href="https://pattayaone.news/en/category/games-world/games-news/" class="td-post-category">Games News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/ubisoft-sees-blockbusters-shaped-by-fans-and-stars/" rel="bookmark" title="Ubisoft sees blockbusters shaped by fans and stars">Ubisoft sees blockbusters shaped by fans and stars</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/microsoft-looks-past-next-gen-xbox-to-cloud-games/" rel="bookmark" title="Microsoft looks past next-gen Xbox to cloud games"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/06/giphy.gif?resize=218%2C150&#038;ssl=1" alt="" title="Microsoft looks past next-gen Xbox to cloud games"/></a></div>                <a href="https://pattayaone.news/en/category/games-world/games-news/" class="td-post-category">Games News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/microsoft-looks-past-next-gen-xbox-to-cloud-games/" rel="bookmark" title="Microsoft looks past next-gen Xbox to cloud games">Microsoft looks past next-gen Xbox to cloud games</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/fallout-76-announced-will-reportedly-be-an-online-survival-rpg/" rel="bookmark" title="FALLOUT 76 ANNOUNCED, WILL REPORTEDLY BE AN &#8216;ONLINE SURVIVAL RPG&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/06/fallout76-teaser-vaultsuit-1527685282-1527689949581_1280w.png?resize=218%2C150&#038;ssl=1" alt="" title="FALLOUT 76 ANNOUNCED, WILL REPORTEDLY BE AN &#8216;ONLINE SURVIVAL RPG&#8217;"/></a></div>                <a href="https://pattayaone.news/en/category/games-world/games-news/" class="td-post-category">Games News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/fallout-76-announced-will-reportedly-be-an-online-survival-rpg/" rel="bookmark" title="FALLOUT 76 ANNOUNCED, WILL REPORTEDLY BE AN &#8216;ONLINE SURVIVAL RPG&#8217;">FALLOUT 76 ANNOUNCED, WILL REPORTEDLY BE AN &#8216;ONLINE SURVIVAL RPG&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b3d9892e26d9" data-td_block_id="td_uid_12_5b3d9892e26d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b3d9892e26d9" data-td_block_id="td_uid_12_5b3d9892e26d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31888"><a href="https://pattayaone.news/en/category/movie-world/">Movie World</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b3d9892ef054_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5b3d9892ef054" ><script>var block_td_uid_17_5b3d9892ef054 = new tdBlock();
block_td_uid_17_5b3d9892ef054.id = "td_uid_17_5b3d9892ef054";
block_td_uid_17_5b3d9892ef054.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"929","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5b3d9892ef054_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5b3d9892ef054.td_column_number = "3";
block_td_uid_17_5b3d9892ef054.block_type = "td_block_mega_menu";
block_td_uid_17_5b3d9892ef054.post_count = "4";
block_td_uid_17_5b3d9892ef054.found_posts = "29";
block_td_uid_17_5b3d9892ef054.header_color = "";
block_td_uid_17_5b3d9892ef054.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b3d9892ef054.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_17_5b3d9892ef054);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5b3d9892ef054" id="td_uid_18_5b3d9892f102b" data-td_block_id="td_uid_17_5b3d9892ef054" data-td_filter_value="" href="https://pattayaone.news/en/category/movie-world/">All</a><a class="mega-menu-sub-cat-td_uid_17_5b3d9892ef054"  id="td_uid_19_5b3d9892f10aa" data-td_block_id="td_uid_17_5b3d9892ef054" data-td_filter_value="5091" href="https://pattayaone.news/en/category/movie-world/movie-reviews/">Movie Reviews</a><a class="mega-menu-sub-cat-td_uid_17_5b3d9892ef054"  id="td_uid_20_5b3d9892f10f7" data-td_block_id="td_uid_17_5b3d9892ef054" data-td_filter_value="5093" href="https://pattayaone.news/en/category/movie-world/movie-news/">Movie News</a><a class="mega-menu-sub-cat-td_uid_17_5b3d9892ef054"  id="td_uid_21_5b3d9892f1167" data-td_block_id="td_uid_17_5b3d9892ef054" data-td_filter_value="5095" href="https://pattayaone.news/en/category/movie-world/movie-trailers/">Movie Trailers</a></div></div><div id=td_uid_17_5b3d9892ef054 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/jurassic-dinos-shake-earth-boost-north-american-box-office/" rel="bookmark" title="&#8216;Jurassic&#8217; dinos shake earth, boost North American box office"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-2.jpg?resize=218%2C150&#038;ssl=1" alt="" title="&#8216;Jurassic&#8217; dinos shake earth, boost North American box office"/></a></div>                <a href="https://pattayaone.news/en/category/movie-world/movie-news/" class="td-post-category">Movie News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/jurassic-dinos-shake-earth-boost-north-american-box-office/" rel="bookmark" title="&#8216;Jurassic&#8217; dinos shake earth, boost North American box office">&#8216;Jurassic&#8217; dinos shake earth, boost North American box office</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/distorted-trailer-for-the-christina-ricci-john-cusack/" rel="bookmark" title="Distorted Trailer for the Christina Ricci &#038; John Cusack"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/06/1-118.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Distorted Trailer for the Christina Ricci &#038; John Cusack"/></a></div>                <a href="https://pattayaone.news/en/category/movie-world/movie-trailers/" class="td-post-category">Movie Trailers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/distorted-trailer-for-the-christina-ricci-john-cusack/" rel="bookmark" title="Distorted Trailer for the Christina Ricci &#038; John Cusack">Distorted Trailer for the Christina Ricci &#038; John Cusack</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/ant-man-and-the-wasp-marvels-first-superheroine-movie/" rel="bookmark" title="&#8216;Ant-Man and the Wasp&#8217;: Marvel&#8217;s first superheroine movie"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/06/1-70.jpg?resize=218%2C150&#038;ssl=1" alt="" title="&#8216;Ant-Man and the Wasp&#8217;: Marvel&#8217;s first superheroine movie"/></a></div>                <a href="https://pattayaone.news/en/category/movie-world/movie-news/" class="td-post-category">Movie News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/ant-man-and-the-wasp-marvels-first-superheroine-movie/" rel="bookmark" title="&#8216;Ant-Man and the Wasp&#8217;: Marvel&#8217;s first superheroine movie">&#8216;Ant-Man and the Wasp&#8217;: Marvel&#8217;s first superheroine movie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/game-of-thrones-jon-snow-to-marry-on-screen-flame/" rel="bookmark" title="&#8216;Game of Thrones&#8217; Jon Snow to marry on-screen flame"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/06/1-57.jpeg?resize=218%2C150&#038;ssl=1" alt="Thrones" title="&#8216;Game of Thrones&#8217; Jon Snow to marry on-screen flame"/></a></div>                <a href="https://pattayaone.news/en/category/movie-world/movie-news/" class="td-post-category">Movie News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/game-of-thrones-jon-snow-to-marry-on-screen-flame/" rel="bookmark" title="&#8216;Game of Thrones&#8217; Jon Snow to marry on-screen flame">&#8216;Game of Thrones&#8217; Jon Snow to marry on-screen flame</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b3d9892ef054" data-td_block_id="td_uid_17_5b3d9892ef054"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b3d9892ef054" data-td_block_id="td_uid_17_5b3d9892ef054"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5b3d989306afd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5b3d989306afd" ><script>var block_td_uid_22_5b3d989306afd = new tdBlock();
block_td_uid_22_5b3d989306afd.id = "td_uid_22_5b3d989306afd";
block_td_uid_22_5b3d989306afd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5b3d989306afd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5b3d989306afd.td_column_number = "3";
block_td_uid_22_5b3d989306afd.block_type = "td_block_mega_menu";
block_td_uid_22_5b3d989306afd.post_count = "4";
block_td_uid_22_5b3d989306afd.found_posts = "498";
block_td_uid_22_5b3d989306afd.header_color = "";
block_td_uid_22_5b3d989306afd.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b3d989306afd.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_22_5b3d989306afd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b3d989306afd" id="td_uid_23_5b3d989309140" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="" href="https://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_24_5b3d9893091dd" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="578" href="https://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_25_5b3d989309245" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="580" href="https://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_26_5b3d9893092a7" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="582" href="https://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_27_5b3d989309308" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="671" href="https://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_28_5b3d989309382" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="19" href="https://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_29_5b3d9893093e3" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="20" href="https://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_22_5b3d989306afd"  id="td_uid_30_5b3d989309443" data-td_block_id="td_uid_22_5b3d989306afd" data-td_filter_value="16" href="https://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_22_5b3d989306afd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/fifa-condemns-maradona-comments-about-england-colombia-referee/" rel="bookmark" title="FIFA condemns Maradona comments about England-Colombia referee"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-42.jpg?resize=218%2C150&#038;ssl=1" alt="" title="FIFA condemns Maradona comments about England-Colombia referee"/></a></div>                <a href="https://pattayaone.news/en/category/lifestyle/sport-world/" class="td-post-category">Sport World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/fifa-condemns-maradona-comments-about-england-colombia-referee/" rel="bookmark" title="FIFA condemns Maradona comments about England-Colombia referee">FIFA condemns Maradona comments about England-Colombia referee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/peoples-favorite-taco-bell-now-in-thailand/" rel="bookmark" title="PEOPLE’S FAVORITE-TACO BELL NOW IN THAILAND"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-40.jpg?resize=218%2C150&#038;ssl=1" alt="" title="PEOPLE’S FAVORITE-TACO BELL NOW IN THAILAND"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/peoples-favorite-taco-bell-now-in-thailand/" rel="bookmark" title="PEOPLE’S FAVORITE-TACO BELL NOW IN THAILAND">PEOPLE’S FAVORITE-TACO BELL NOW IN THAILAND</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/real-madrid-consider-88m-bid-for-cristiano-ronaldo-from-juventus/" rel="bookmark" title="Real Madrid consider £88m bid for Cristiano Ronaldo from Juventus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-37.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Real Madrid consider £88m bid for Cristiano Ronaldo from Juventus"/></a></div>                <a href="https://pattayaone.news/en/category/lifestyle/sport-world/" class="td-post-category">Sport World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/real-madrid-consider-88m-bid-for-cristiano-ronaldo-from-juventus/" rel="bookmark" title="Real Madrid consider £88m bid for Cristiano Ronaldo from Juventus">Real Madrid consider £88m bid for Cristiano Ronaldo from Juventus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/diego-maradona-says-colombia-suffered-a-monumental-robbery-against-england/" rel="bookmark" title="Diego Maradona says Colombia suffered a &#8216;monumental robbery&#8217; against England"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-36.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Diego Maradona says Colombia suffered a &#8216;monumental robbery&#8217; against England"/></a></div>                <a href="https://pattayaone.news/en/category/lifestyle/sport-world/" class="td-post-category">Sport World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/diego-maradona-says-colombia-suffered-a-monumental-robbery-against-england/" rel="bookmark" title="Diego Maradona says Colombia suffered a &#8216;monumental robbery&#8217; against England">Diego Maradona says Colombia suffered a &#8216;monumental robbery&#8217; against England</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b3d989306afd" data-td_block_id="td_uid_22_5b3d989306afd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5b3d989306afd" data-td_block_id="td_uid_22_5b3d989306afd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24656"><a href="https://farangmart.co.th">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="https://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">
        <div class="vc_row wpb_row td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
                <div class="vc_row wpb_row vc_inner td-pb-row">
                    <div class="wpb_column vc_column_container td-pb-span2">
        				<div class="vc_column-inner ">
        					<div class="wpb_wrapper">
        						<div class="wpb_text_column wpb_content_element ">
        							<div class="wpb_wrapper">
        								<ul class="nav_lang_switch">
        									<li class="lang-item lang-item-29 lang-item-en lang-item-first current-lang"><a lang="en-US" hreflang="en-US" href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="https://pattayaone.news/th/news-th/">ไทย</a></li>
        								</ul>
        							</div>
        						</div>
        					</div>
        				</div>
        			</div>
                </div>
            </div>
        </div>
    </div>
    </div>
    <br style="clear: both;">
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="https://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Heat wave kills 17 in eastern Canada"><meta itemprop="url" content = "https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/">Heat wave kills 17 in eastern Canada</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37073" class="post-37073 post type-post status-publish format-standard has-post-thumbnail hentry category-pattayaone-new-en category-international-en tag-pattaya tag-news tag-pattayaone tag-heat-wave tag-eastern-canada" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="https://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Heat wave kills 17 in eastern Canada</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://pattayaone.news/en/author/mark/">P1 News editor</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:32:23+00:00" >July 5, 2018</time></span>                    <div class="td-post-comments"><a href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37073">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Heat+wave+kills+17+in+eastern+Canada&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/&amp;media=https://pattayaone.news/wp-content/uploads/2018/07/1-45.jpg&description=Heat wave kills 17 in eastern Canada. A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorc" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Heat+wave+kills+17+in+eastern+Canada%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&ssl=1" data-caption=""><img width="696" height="435" class="entry-thumb td-modal-image" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?resize=696%2C435&ssl=1" alt="" title="1"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  ">  <div id="rotator">
    <a href="http://www.pattayaoneproperty.com/properties/things-just-got-easier-rent-buy/"><img src="https://pattayaone.news/wp-content/uploads/2018/01/pattayaone.gif" /></a>
    <a href="https://farangmart.co.th/" ><img src="https://pattayaone.news/wp-content/uploads/2018/02/28176538_1696470073743529_818224734_n.jpg" />
  </a>
<a href="https://www.globalinsurancethailand.com/" ><img src="https://pattayaone.news/wp-content/uploads/2018/04/31275721_1764503346940201_8813164885849407488_n.png" />
  </a>
<a href="http://www.pih-inter.com/" ><img src="https://pattayaone.news/wp-content/uploads/2018/05/pih_new_banner.jpg" />
  </a>
</div>
</div><h2>A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorched eastern Canada, health officials said Wednesday.</h2>
<p>&nbsp;</p>
<div>
<p>Twelve of the dead were reported in the eastern province&#8217;s capital Montreal, said regional public health director Mylene Drouin.</p>
<p>The Tribune newspaper said five of the deaths occurred in the past 48 hours in the Eastern Townships, a rural area just east of the city.</p>
<p>&#8220;My thoughts are with the loved ones of those who have died in Quebec during this heat wave,&#8221; Prime Minister Justin Trudeau said on Twitter.</p>
<div id="AdAsia">&#8220;The record temperatures are expected to continue in central and eastern Canada, so make sure you know how to protect yourself and your family,&#8221; Trudeau said.</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Drouin said the victims were part of &#8220;the very vulnerable population, the elderly or people suffering from chronic or mental illnesses.&#8221;</p>
<p>Temperatures soared to 34 degrees Celsius (93 Fahrenheit) with a humidity that made it feel closer to 40 degrees, the meteorological service said.</p>
<p>The mercury has regularly topped 30 degrees since Friday in southern Quebec, accompanied by stifling humidity levels.</p>
<p>A government heat warning is in place for the region, but meteorologists are forecasting a drop in temperatures at the end of the week.</p>
<p>No deaths had been reported for the same period in the neighboring province of Ontario, which has also sizzled under extremely high temperatures.</p>
<p>In 2010, a heat wave killed around 100 people in the Montreal area.</p>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">The Nation </a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://pattayaone.news/en/tag/pattaya/">pattaya</a></li><li><a href="https://pattayaone.news/en/tag/news/">news</a></li><li><a href="https://pattayaone.news/en/tag/pattayaone/">pattayaone</a></li><li><a href="https://pattayaone.news/en/tag/heat-wave/">Heat wave</a></li><li><a href="https://pattayaone.news/en/tag/eastern-canada/">eastern Canada</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Heat+wave+kills+17+in+eastern+Canada&url=https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/&amp;media=https://pattayaone.news/wp-content/uploads/2018/07/1-45.jpg&description=Heat wave kills 17 in eastern Canada. A heatwave in Quebec has killed at least 17 people in the past week as high summer temperatures scorc" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Heat+wave+kills+17+in+eastern+Canada%20-%20https%3A%2F%2Fpattayaone.news%2Fen%2Fheat-wave-kills-17-in-eastern-canada%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" data-text="Heat wave kills 17 in eastern Canada" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/">Woman aged 92 shoots son to avoid care home</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/">Woman who scaled Statue of Liberty to protest immigration policy arrested</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://pattayaone.news/en/author/mark/">P1 News editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="P1 News editor"></span><meta itemprop="datePublished" content="2018-07-05T09:32:23+00:00"><meta itemprop="dateModified" content="2018-07-05T09:32:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://pattayaone.news/wp-content/uploads/2018/06/34602590_1807135472676988_9086402896970383360_n.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Heat wave kills 17 in eastern Canada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?fit=768%2C480&ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_34_5b3d989328ffa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_5b3d989328ffa" ><script>var block_td_uid_34_5b3d989328ffa = new tdBlock();
block_td_uid_34_5b3d989328ffa.id = "td_uid_34_5b3d989328ffa";
block_td_uid_34_5b3d989328ffa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_34_5b3d989328ffa_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37073,"live_filter_cur_post_author":"18"}';
block_td_uid_34_5b3d989328ffa.td_column_number = "3";
block_td_uid_34_5b3d989328ffa.block_type = "td_block_related_posts";
block_td_uid_34_5b3d989328ffa.post_count = "3";
block_td_uid_34_5b3d989328ffa.found_posts = "2467";
block_td_uid_34_5b3d989328ffa.header_color = "";
block_td_uid_34_5b3d989328ffa.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b3d989328ffa.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_34_5b3d989328ffa);
</script><h4 class="td-related-title"><a id="td_uid_35_5b3d98932df23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_5b3d989328ffa" href="#">RELATED ARTICLES</a><a id="td_uid_36_5b3d98932df63" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_5b3d989328ffa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_34_5b3d989328ffa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-47.jpeg?resize=218%2C150&ssl=1" alt="" title="Japan Ranked Best Country in Asia"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia">Japan Ranked Best Country in Asia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-46.jpg?resize=218%2C150&ssl=1" alt="" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested">Woman who scaled Statue of Liberty to protest immigration policy arrested</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-44.jpg?resize=218%2C150&ssl=1" alt="" title="Woman aged 92 shoots son to avoid care home"/></a></div>                <a href="https://pattayaone.news/en/category/pattayaone-new-en/" class="td-post-category">PattayaOne New</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home">Woman aged 92 shoots son to avoid care home</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5b3d989328ffa" data-td_block_id="td_uid_34_5b3d989328ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5b3d989328ffa" data-td_block_id="td_uid_34_5b3d989328ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_39_5b3d98932ec00_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_5b3d98932ec00" ><script>var block_td_uid_39_5b3d98932ec00 = new tdBlock();
block_td_uid_39_5b3d98932ec00.id = "td_uid_39_5b3d98932ec00";
block_td_uid_39_5b3d98932ec00.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5b3d98932ec00_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_5b3d98932ec00.td_column_number = "1";
block_td_uid_39_5b3d98932ec00.block_type = "td_block_7";
block_td_uid_39_5b3d98932ec00.post_count = "4";
block_td_uid_39_5b3d98932ec00.found_posts = "5128";
block_td_uid_39_5b3d98932ec00.header_color = "#";
block_td_uid_39_5b3d98932ec00.ajax_pagination_infinite_stop = "";
block_td_uid_39_5b3d98932ec00.max_num_pages = "1282";
tdBlocksArray.push(block_td_uid_39_5b3d98932ec00);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_39_5b3d98932ec00 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-47.jpeg?resize=100%2C70&ssl=1" alt="" title="Japan Ranked Best Country in Asia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/japan-ranked-best-country-in-asia/" rel="bookmark" title="Japan Ranked Best Country in Asia">Japan Ranked Best Country in Asia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:37:54+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-46.jpg?resize=100%2C70&ssl=1" alt="" title="Woman who scaled Statue of Liberty to protest immigration policy arrested"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-who-scaled-statue-of-liberty-to-protest-immigration-policy-arrested/" rel="bookmark" title="Woman who scaled Statue of Liberty to protest immigration policy arrested">Woman who scaled Statue of Liberty to protest immigration policy arrested</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:35:06+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" rel="bookmark" title="Heat wave kills 17 in eastern Canada"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-45.jpg?resize=100%2C70&ssl=1" alt="" title="Heat wave kills 17 in eastern Canada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/heat-wave-kills-17-in-eastern-canada/" rel="bookmark" title="Heat wave kills 17 in eastern Canada">Heat wave kills 17 in eastern Canada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:32:23+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2018/07/1-44.jpg?resize=100%2C70&ssl=1" alt="" title="Woman aged 92 shoots son to avoid care home"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/woman-aged-92-shoots-son-to-avoid-care-home/" rel="bookmark" title="Woman aged 92 shoots son to avoid care home">Woman aged 92 shoots son to avoid care home</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T05:02:25+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5b3d98932ec00" data-td_block_id="td_uid_39_5b3d98932ec00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5b3d98932ec00" data-td_block_id="td_uid_39_5b3d98932ec00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

</div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://www.facebook.com/Thaitaxi9/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/28535826_1707962819260921_539259841_n.jpg" height="150" width="150" alt="Thai Taxi"></a>
<a href="https://www.keyvisathailand.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29356196_1726875484036321_2685339026633785344_n.jpg" height="150" width="150" alt="Key Visa"></a>
<a href="http://www.siamatpattaya.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29357189_1726870147370188_2862642852934975488_n.jpg" height="150" width="150" alt="Siam@Siam"></a>
<a href="http://sugarhut-resort.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29467874_1726873060703230_7575906840777588736_n.jpg" height="150" width="150" alt="Sugar hut"></a>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="https://farangmart.co.th/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/02/28236198_1696454950411708_1456940902_n.jpg" height="150" width="150" alt="FARANG MART"></a>
<a href="https://www.thaigarden.com/" rel="home" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386154_1726874894036380_1670533761776746496_n.png" height="150" width="150" alt="Thai Garden"></a>
<a href="http://www.werehumans.com/" rel="IT Support and SEO" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2017/11/Thai-visa250X250.jpg" height="150" width="150" alt="werehumans logo IT Support and SEO Services">				</a>
<a href="http://a1boatcharters.com/" rel="A1 Boat Charters" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/01/26857023_1661019300621940_1382495554_n.png" height="150" width="150" alt="A1 Boat Charters - Charter Specialists"></a>
<a href="http://www.collingbourne-auctioneers.com/" rel="Auctions" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29425679_1726880257369177_5405756107735957504_n.jpg" height="150" width="150" alt="Auctions"></a>
<a href="http://www.easyvisathailand.com/" rel="Easy Visa" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29340588_1726880400702496_9009836686783283200_n.png" height="150" width="150" alt="Easy Visa"></a>
<a href="http://www.beefeaterpattaya.com/" rel="Beefeater" target="_blank"><img src="https://pattayaone.news/wp-content/uploads/2018/03/29386714_1726883064035563_538971052223496192_n.jpg" height="150" width="150" alt="Beefeater"></a>
</center></div></aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone" href="https://twitter.com/pattayaone">My Tweets</a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://pattayaone.news/en/news/"><img src="https://pattayaone.news/wp-content/uploads/2018/06/34602590_1807135472676988_9086402896970383360_n.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">Digital Marketing Services</a> by human                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/interpol-red-bull-fugitive/" rel="bookmark" title="Interpol finally upload Red Bull fugitive to &#8220;red Notice&#8221; on official website"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/boss-1.jpg?resize=100%2C70&ssl=1" alt="" title="Interpol finally upload Red Bull fugitive to &#8220;red Notice&#8221; on official website"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/interpol-red-bull-fugitive/" rel="bookmark" title="Interpol finally upload Red Bull fugitive to &#8220;red Notice&#8221; on official website">Interpol finally upload Red Bull fugitive to &#8220;red Notice&#8221; on official...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T13:28:05+00:00" >September 12, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://pattayaone.news/en/police-investigate-swedish-tourist-hanged-on-patong-hill/" rel="bookmark" title="Police investigate Swedish tourist hanged on Patong Hill"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2018/05/p2-4.jpg?resize=100%2C70&ssl=1" alt="" title="Police investigate Swedish tourist hanged on Patong Hill"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://pattayaone.news/en/police-investigate-swedish-tourist-hanged-on-patong-hill/" rel="bookmark" title="Police investigate Swedish tourist hanged on Patong Hill">Police investigate Swedish tourist hanged on Patong Hill</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T11:24:35+00:00" >May 28, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b3d98933a7dc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
#rotator{
   display:inline-block;
   width: 728px;
  height: 90px;   
}
#rotator img 
{ 
 position: absolute; 
  width: 696px;
}

</style>

<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5807716508506393",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"37073 https:\/\/pattayaone.news\/?p=37073","disqusShortname":"pattayaonemediagroup","disqusTitle":"Heat wave kills 17 in eastern Canada","disqusUrl":"https:\/\/pattayaone.news\/en\/heat-wave-kills-17-in-eastern-canada\/","postId":"37073"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pattaya","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29,84.2],"today_humidity":66,"today_wind_speed":[2.1,1.3],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1530853200,"day_temp":[27,80],"day_name":"Fri","owm_day_index":1},{"timestamp":1530939600,"day_temp":[28,83],"day_name":"Sat","owm_day_index":2},{"timestamp":1531026000,"day_temp":[31,88],"day_name":"Sun","owm_day_index":3},{"timestamp":1531112400,"day_temp":[31,89],"day_name":"Mon","owm_day_index":4},{"timestamp":1531198800,"day_temp":[32,89],"day_name":"Tue","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37073]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://pattayaone.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://pattayaone.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'115928353',post:'37073',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '37073' ]);
</script>

</body>
</html>