<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Police raids in Pattaya end with 18 illegal immigrants being caught - PattayaOne</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pattayaone.news/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?fit=2364%2C1773" /><meta name="author" content="Online Admin">
<link rel="icon" type="image/png" href="http://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants."/>
<link rel="canonical" href="http://pattayaone.news/en/illegal-immigrants-pattaya/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Police raids in Pattaya end with 18 illegal immigrants being caught - PattayaOne" />
<meta property="og:description" content="Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants." />
<meta property="og:url" content="http://pattayaone.news/en/illegal-immigrants-pattaya/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="Pattaya News" />
<meta property="article:published_time" content="2017-09-29T02:28:17+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="http://pattayaone.news/wp-content/uploads/2017/09/3-9.jpg" />
<meta property="og:image:width" content="2364" />
<meta property="og:image:height" content="1773" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants." />
<meta name="twitter:title" content="Police raids in Pattaya end with 18 illegal immigrants being caught - PattayaOne" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?fit=2364%2C1773" />
<meta name="twitter:creator" content="@PattayaOne" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/pattayaone.news\/en\/news\/","name":"PattayaOne","potentialAction":{"@type":"SearchAction","target":"http:\/\/pattayaone.news\/en\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="http://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="http://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Police raids in Pattaya end with 18 illegal immigrants being caught Comments Feed" href="http://pattayaone.news/en/illegal-immigrants-pattaya/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4780289-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/pattayaone.news","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<link rel='https://api.w.org/' href='http://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://wp.me/p7Qqg9-3Zv' />
<link rel="alternate" type="application/json+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://pattayaone.news/en/illegal-immigrants-pattaya/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15345 single-format-standard illegal-immigrants-pattaya wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/music-city/">Music City</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, September 29, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://pattayaone.news/en/news/">
                <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.sisaran.com/">
<img src="http://pattayaone.news/wp-content/uploads/2017/09/SeaSaranCondo.gif">
</a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://pattayaone.news/en/news/">
            <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59cd9bd3b56fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59cd9bd3b56fb" ><script>var block_td_uid_3_59cd9bd3b56fb = new tdBlock();
block_td_uid_3_59cd9bd3b56fb.id = "td_uid_3_59cd9bd3b56fb";
block_td_uid_3_59cd9bd3b56fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59cd9bd3b56fb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59cd9bd3b56fb.td_column_number = "3";
block_td_uid_3_59cd9bd3b56fb.block_type = "td_block_mega_menu";
block_td_uid_3_59cd9bd3b56fb.post_count = "4";
block_td_uid_3_59cd9bd3b56fb.found_posts = "1291";
block_td_uid_3_59cd9bd3b56fb.header_color = "";
block_td_uid_3_59cd9bd3b56fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd9bd3b56fb.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_3_59cd9bd3b56fb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_59cd9bd3b56fb" id="td_uid_4_59cd9bd3b7300" data-td_block_id="td_uid_3_59cd9bd3b56fb" data-td_filter_value="" href="http://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_3_59cd9bd3b56fb"  id="td_uid_5_59cd9bd3b73e1" data-td_block_id="td_uid_3_59cd9bd3b56fb" data-td_filter_value="383" href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_3_59cd9bd3b56fb"  id="td_uid_6_59cd9bd3b7499" data-td_block_id="td_uid_3_59cd9bd3b56fb" data-td_filter_value="42" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_3_59cd9bd3b56fb"  id="td_uid_7_59cd9bd3b754c" data-td_block_id="td_uid_3_59cd9bd3b56fb" data-td_filter_value="10" href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_3_59cd9bd3b56fb"  id="td_uid_8_59cd9bd3b75fa" data-td_block_id="td_uid_3_59cd9bd3b56fb" data-td_filter_value="160" href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_3_59cd9bd3b56fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/top-15-late-food-bangkok/" rel="bookmark" title="Top 15: late night grub before bed"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/food.png?resize=218%2C150" alt="" title="Top 15: late night grub before bed"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/top-15-late-food-bangkok/" rel="bookmark" title="Top 15: late night grub before bed">Top 15: late night grub before bed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/evidence-polish-atm-bomber/" rel="bookmark" title="Custard Buns the key to unlocking Polish ATM bomber case, say police"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/33-6.jpg?resize=218%2C150" alt="" title="Custard Buns the key to unlocking Polish ATM bomber case, say police"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/evidence-polish-atm-bomber/" rel="bookmark" title="Custard Buns the key to unlocking Polish ATM bomber case, say police">Custard Buns the key to unlocking Polish ATM bomber case, say&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/illegal-immigrants-pattaya/" rel="bookmark" title="Police raids in Pattaya end with 18 illegal immigrants being caught"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?resize=218%2C150" alt="" title="Police raids in Pattaya end with 18 illegal immigrants being caught"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/illegal-immigrants-pattaya/" rel="bookmark" title="Police raids in Pattaya end with 18 illegal immigrants being caught">Police raids in Pattaya end with 18 illegal immigrants being caught</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-police-admits-helping-yingluck/" rel="bookmark" title="Thai policeman admits to helping Yingluck escape"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/ying-1.png?resize=218%2C150" alt="" title="Thai policeman admits to helping Yingluck escape"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-police-admits-helping-yingluck/" rel="bookmark" title="Thai policeman admits to helping Yingluck escape">Thai policeman admits to helping Yingluck escape</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd9bd3b56fb" data-td_block_id="td_uid_3_59cd9bd3b56fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd9bd3b56fb" data-td_block_id="td_uid_3_59cd9bd3b56fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59cd9bd3c3ee0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59cd9bd3c3ee0" ><script>var block_td_uid_9_59cd9bd3c3ee0 = new tdBlock();
block_td_uid_9_59cd9bd3c3ee0.id = "td_uid_9_59cd9bd3c3ee0";
block_td_uid_9_59cd9bd3c3ee0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_59cd9bd3c3ee0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59cd9bd3c3ee0.td_column_number = "3";
block_td_uid_9_59cd9bd3c3ee0.block_type = "td_block_mega_menu";
block_td_uid_9_59cd9bd3c3ee0.post_count = "4";
block_td_uid_9_59cd9bd3c3ee0.found_posts = "31";
block_td_uid_9_59cd9bd3c3ee0.header_color = "";
block_td_uid_9_59cd9bd3c3ee0.ajax_pagination_infinite_stop = "";
block_td_uid_9_59cd9bd3c3ee0.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_59cd9bd3c3ee0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59cd9bd3c3ee0" id="td_uid_10_59cd9bd3c4c7e" data-td_block_id="td_uid_9_59cd9bd3c3ee0" data-td_filter_value="" href="http://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_9_59cd9bd3c3ee0"  id="td_uid_11_59cd9bd3c4d26" data-td_block_id="td_uid_9_59cd9bd3c3ee0" data-td_filter_value="650" href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_9_59cd9bd3c3ee0"  id="td_uid_12_59cd9bd3c4dee" data-td_block_id="td_uid_9_59cd9bd3c3ee0" data-td_filter_value="224" href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_9_59cd9bd3c3ee0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/Thailand-Visas.jpg?resize=218%2C150" alt="" title="Thai Overstay Rules and Penalties"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties">Thai Overstay Rules and Penalties</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Common Q &#038; A&#8217;s regarding Tourist Visa"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa">Common Q &#038; A&#8217;s regarding Tourist Visa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Extension of free tourist visa to August 2017"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017">Extension of free tourist visa to August 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Setting up a Company in Thailand"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand">Setting up a Company in Thailand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59cd9bd3c3ee0" data-td_block_id="td_uid_9_59cd9bd3c3ee0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59cd9bd3c3ee0" data-td_block_id="td_uid_9_59cd9bd3c3ee0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59cd9bd3cbd81_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_59cd9bd3cbd81" ><script>var block_td_uid_13_59cd9bd3cbd81 = new tdBlock();
block_td_uid_13_59cd9bd3cbd81.id = "td_uid_13_59cd9bd3cbd81";
block_td_uid_13_59cd9bd3cbd81.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_59cd9bd3cbd81_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59cd9bd3cbd81.td_column_number = "3";
block_td_uid_13_59cd9bd3cbd81.block_type = "td_block_mega_menu";
block_td_uid_13_59cd9bd3cbd81.post_count = "4";
block_td_uid_13_59cd9bd3cbd81.found_posts = "9";
block_td_uid_13_59cd9bd3cbd81.header_color = "";
block_td_uid_13_59cd9bd3cbd81.ajax_pagination_infinite_stop = "";
block_td_uid_13_59cd9bd3cbd81.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_13_59cd9bd3cbd81);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59cd9bd3cbd81" id="td_uid_14_59cd9bd3ccec4" data-td_block_id="td_uid_13_59cd9bd3cbd81" data-td_filter_value="" href="http://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_13_59cd9bd3cbd81"  id="td_uid_15_59cd9bd3ccfae" data-td_block_id="td_uid_13_59cd9bd3cbd81" data-td_filter_value="26" href="http://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_13_59cd9bd3cbd81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/gdgdfg.jpg?resize=218%2C150" alt="" title="Anupong vows to seek land use approval and punish officials that responsible."/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/" class="td-post-category">News Asia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/anupong-vows-seek-land-use-approval-punish-officials-responsible/" rel="bookmark" title="Anupong vows to seek land use approval and punish officials that responsible.">Anupong vows to seek land use approval and punish officials that&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/cc1.jpg?resize=218%2C150" alt="" title="Is the Property Market on the Up?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?">Is the Property Market on the Up?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/investment-property.jpg?resize=218%2C150" alt="" title="My financial advisor says my investment property can’t be part of my portfolio"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio">My financial advisor says my investment property can’t be part of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/the-cloud.png?resize=218%2C150" alt="" title="&#8220;The Cloud&#8221; Construction Completion Event"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event">&#8220;The Cloud&#8221; Construction Completion Event</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59cd9bd3cbd81" data-td_block_id="td_uid_13_59cd9bd3cbd81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59cd9bd3cbd81" data-td_block_id="td_uid_13_59cd9bd3cbd81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59cd9bd3d172c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_59cd9bd3d172c" ><script>var block_td_uid_16_59cd9bd3d172c = new tdBlock();
block_td_uid_16_59cd9bd3d172c.id = "td_uid_16_59cd9bd3d172c";
block_td_uid_16_59cd9bd3d172c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_59cd9bd3d172c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59cd9bd3d172c.td_column_number = "3";
block_td_uid_16_59cd9bd3d172c.block_type = "td_block_mega_menu";
block_td_uid_16_59cd9bd3d172c.post_count = "4";
block_td_uid_16_59cd9bd3d172c.found_posts = "174";
block_td_uid_16_59cd9bd3d172c.header_color = "";
block_td_uid_16_59cd9bd3d172c.ajax_pagination_infinite_stop = "";
block_td_uid_16_59cd9bd3d172c.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_16_59cd9bd3d172c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_59cd9bd3d172c" id="td_uid_17_59cd9bd3d295e" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="" href="http://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_18_59cd9bd3d2a48" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="578" href="http://pattayaone.news/en/category/lifestyle/music-box/">Music Box</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_19_59cd9bd3d2b00" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="580" href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_20_59cd9bd3d2bb1" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="582" href="http://pattayaone.news/en/category/lifestyle/sport-world/">Sport World</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_21_59cd9bd3d2c60" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="671" href="http://pattayaone.news/en/category/lifestyle/pattaya-city-uncovered/">Pattaya City Uncovered</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_22_59cd9bd3d2d0d" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="677" href="http://pattayaone.news/en/category/lifestyle/music-city/">Music City</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_23_59cd9bd3d2dba" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="19" href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_24_59cd9bd3d2e6b" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="20" href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_16_59cd9bd3d172c"  id="td_uid_25_59cd9bd3d2f17" data-td_block_id="td_uid_16_59cd9bd3d172c" data-td_filter_value="16" href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_16_59cd9bd3d172c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/pattaya-beach-without-cable-lines-communications-lines/" rel="bookmark" title="Pattaya Beach without Cable lines, Communications lines"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/09/jkljkl-1.jpg?resize=218%2C150" alt="" title="Pattaya Beach without Cable lines, Communications lines"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pattaya-beach-without-cable-lines-communications-lines/" rel="bookmark" title="Pattaya Beach without Cable lines, Communications lines">Pattaya Beach without Cable lines, Communications lines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/phuket-lifeguards-finish-saturday/" rel="bookmark" title="Phuket Lifeguards finish this Saturday"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/09/hjhkjh.jpeg?resize=218%2C150" alt="" title="Phuket Lifeguards finish this Saturday"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/phuket-lifeguards-finish-saturday/" rel="bookmark" title="Phuket Lifeguards finish this Saturday">Phuket Lifeguards finish this Saturday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/different-appearance-used-pattaya-sin-city/" rel="bookmark" title="Different appearance than it used to be &#8216;Pattaya Sin City&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/gdh.jpg?resize=218%2C150" alt="" title="Different appearance than it used to be &#8216;Pattaya Sin City&#8217;"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/different-appearance-used-pattaya-sin-city/" rel="bookmark" title="Different appearance than it used to be &#8216;Pattaya Sin City&#8217;">Different appearance than it used to be &#8216;Pattaya Sin City&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/student-accused-killing-dogs/" rel="bookmark" title="STUDENT ACCUSED OF KILLING DOGS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/yrtry.jpg?resize=218%2C150" alt="" title="STUDENT ACCUSED OF KILLING DOGS"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/weird-world/" class="td-post-category">Weird World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/student-accused-killing-dogs/" rel="bookmark" title="STUDENT ACCUSED OF KILLING DOGS">STUDENT ACCUSED OF KILLING DOGS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59cd9bd3d172c" data-td_block_id="td_uid_16_59cd9bd3d172c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59cd9bd3d172c" data-td_block_id="td_uid_16_59cd9bd3d172c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">

<div class="vc_row wpb_row td-pb-row">
    <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
        <div class="vc_row wpb_row vc_inner td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span10">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
					<div class="td_block_wrap td_block_trending_now td_uid_26_59cd9bd3e4e5e_rand td-pb-border-top"  data-td-block-uid="td_uid_26_59cd9bd3e4e5e" ><script>var block_td_uid_26_59cd9bd3e4e5e = new tdBlock();
block_td_uid_26_59cd9bd3e4e5e.id = "td_uid_26_59cd9bd3e4e5e";
block_td_uid_26_59cd9bd3e4e5e.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_59cd9bd3e4e5e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_59cd9bd3e4e5e.td_column_number = "1";
block_td_uid_26_59cd9bd3e4e5e.block_type = "td_block_trending_now";
block_td_uid_26_59cd9bd3e4e5e.post_count = "5";
block_td_uid_26_59cd9bd3e4e5e.found_posts = "1423";
block_td_uid_26_59cd9bd3e4e5e.header_color = "";
block_td_uid_26_59cd9bd3e4e5e.ajax_pagination_infinite_stop = "";
block_td_uid_26_59cd9bd3e4e5e.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_26_59cd9bd3e4e5e);
</script><div id=td_uid_26_59cd9bd3e4e5e class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_26_59cd9bd3e4e5e" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-forces-kill-9-smugglers/" rel="bookmark" title="Thai forces kill 9 drug smugglers in Golden Triangle">Thai forces kill 9 drug smugglers in Golden Triangle</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/successful-sex-drugs-bust/" rel="bookmark" title="Successful sex drugs bust for Pattaya Police">Successful sex drugs bust for Pattaya Police</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thailand-take-uber-taxi-ok-app/" rel="bookmark" title="Thailand will attempt to take on Uber with ‘Taxi Ok’ app">Thailand will attempt to take on Uber with ‘Taxi Ok’ app</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/groom-interrupted-wedding-breakdown/" rel="bookmark" title="The groom interrupted his own wedding and breakdown">The groom interrupted his own wedding and breakdown</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/brits-behaving-badly/" rel="bookmark" title="&#8220;Brits Behaving Badly&#8221; situation getting worse in Thailand">&#8220;Brits Behaving Badly&#8221; situation getting worse in Thailand</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_26_59cd9bd3e4e5e"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_26_59cd9bd3e4e5e"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->					</div>
				</div>
			</div>
            <div class="wpb_column vc_column_container td-pb-span2">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element ">
							<div class="wpb_wrapper">
								<ul class="nav_lang_switch">
									<li class="lang-item lang-item-36 lang-item-ru lang-item-first no-translation"><a lang="ru-RU" hreflang="ru-RU" href="http://pattayaone.news/ru/new-ru/">Росси́я</a></li>
	<li class="lang-item lang-item-29 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="http://pattayaone.news/en/illegal-immigrants-pattaya/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://pattayaone.news/th/news-th/">ไทย</a></li>
								</ul>
							</div>
						</div>

					</div>
				</div>
			</div>
        </div>
    </div></div>
</div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pattaya News" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/"><span itemprop="title">Pattaya News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Police raids in Pattaya end with 18 illegal immigrants being caught"><meta itemprop="url" content = "http://pattayaone.news/en/illegal-immigrants-pattaya/">Police raids in Pattaya end with 18 illegal immigrants being caught</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15345" class="post-15345 post type-post status-publish format-standard has-post-thumbnail hentry category-local-en" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Police raids in Pattaya end with 18 illegal immigrants being caught</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T02:28:17+00:00" >September 29, 2017</time></span>                    <div class="td-post-comments"><a href="http://pattayaone.news/en/illegal-immigrants-pattaya/#comments"><i class="td-icon-comments"></i>7</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15345">1007</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Police+raids+in+Pattaya+end+with+18+illegal+immigrants+being+caught&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/illegal-immigrants-pattaya/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/illegal-immigrants-pattaya/&amp;media=http://pattayaone.news/wp-content/uploads/2017/09/3-9.jpg&description=Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Police+raids+in+Pattaya+end+with+18+illegal+immigrants+being+caught%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?fit=2364%2C1773" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?resize=696%2C522" alt="" title="3"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5620506624"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Police raids in Pattaya end with 18 illegal immigrants being caught</p>
<p>Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants.</p>
<p>In total, 18 people, both men and women with a wide age range and several different nationalities including Uganda, Iran, Ivory Coast, Britain, Nigeria, Cameroon and India were rounded up by the authorities.</p>

                <style type="text/css">
                    
                    #td_uid_27_59cd9bd3e8fd0  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/1-10.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_27_59cd9bd3e8fd0  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/2-8.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_27_59cd9bd3e8fd0  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/4-9.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_27_59cd9bd3e8fd0" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/1-10.jpg?fit=1568%2C1043" title="1"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/1-10.jpg?resize=631%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/2-8.jpg?fit=2364%2C1773" title="2"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/2-8.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/4-9.jpg?fit=2364%2C1773" title="4"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/4-9.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>A total of 12 different locations were targeted by police, including rented rooms, houses and guest houses, which had previously been under surveillance by police after they had received several reports from locals.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="5035195022"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>From the 18 arrested, exactly 50 percent (Nine) are Nigerians with the rest being made up of Ugandans, Iranians, Britons and Ivory Coast nationals.</p>
<p>Pol Maj-Gen Surachet Hakparn, acting deputy commissioner of Tourist Police, who led the crackdown operation, code-named Insee Tamin, said the main targets of the raids are hostels and rented houses.</p>
<p>He went on to say that the personnel in particular they were targeting were criminals and visa over stayers. Because of their precarious positions, these people are highly suspected of turning to drug trade, gambling, prostitution, as well as other criminal activities as a means to fund themselves whilst living or hiding out here in Thailand.</p>
<p>The operation has been running for several months already, and will continue into the future. A statement from police said that they had merely scratched the surface with these initial raids, but warned of more arrests to come in the future with several more raids currently being planned as we speak.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="4502866075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Police+raids+in+Pattaya+end+with+18+illegal+immigrants+being+caught&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/illegal-immigrants-pattaya/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/illegal-immigrants-pattaya/&amp;media=http://pattayaone.news/wp-content/uploads/2017/09/3-9.jpg&description=Pattaya police carried out a raid in several different locations across the city aiming to crack down on illegal immigrants." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Police+raids+in+Pattaya+end+with+18+illegal+immigrants+being+caught%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fillegal-immigrants-pattaya%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pattayaone.news/en/illegal-immigrants-pattaya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pattayaone.news/en/illegal-immigrants-pattaya/" data-text="Police raids in Pattaya end with 18 illegal immigrants being caught" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://pattayaone.news/en/thai-police-admits-helping-yingluck/">Thai policeman admits to helping Yingluck escape</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://pattayaone.news/en/evidence-polish-atm-bomber/">Custard Buns the key to unlocking Polish ATM bomber case, say police</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Admin"></span><meta itemprop="datePublished" content="2017-09-29T02:28:17+00:00"><meta itemprop="dateModified" content="2017-09-29T02:28:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pattayaone.news/en/illegal-immigrants-pattaya/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Police raids in Pattaya end with 18 illegal immigrants being caught"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?fit=2364%2C1773"><meta itemprop="width" content="2364"><meta itemprop="height" content="1773"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_59cd9bd3ead77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59cd9bd3ead77" ><script>var block_td_uid_31_59cd9bd3ead77 = new tdBlock();
block_td_uid_31_59cd9bd3ead77.id = "td_uid_31_59cd9bd3ead77";
block_td_uid_31_59cd9bd3ead77.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_59cd9bd3ead77_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15345,"live_filter_cur_post_author":"13"}';
block_td_uid_31_59cd9bd3ead77.td_column_number = "3";
block_td_uid_31_59cd9bd3ead77.block_type = "td_block_related_posts";
block_td_uid_31_59cd9bd3ead77.post_count = "3";
block_td_uid_31_59cd9bd3ead77.found_posts = "565";
block_td_uid_31_59cd9bd3ead77.header_color = "";
block_td_uid_31_59cd9bd3ead77.ajax_pagination_infinite_stop = "";
block_td_uid_31_59cd9bd3ead77.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_31_59cd9bd3ead77);
</script><h4 class="td-related-title"><a id="td_uid_32_59cd9bd3ebe85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_59cd9bd3ead77" href="#">RELATED ARTICLES</a><a id="td_uid_33_59cd9bd3ebebe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_59cd9bd3ead77" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_31_59cd9bd3ead77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/pattaya-beach-without-cable-lines-communications-lines/" rel="bookmark" title="Pattaya Beach without Cable lines, Communications lines"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/09/jkljkl-1.jpg?resize=218%2C150" alt="" title="Pattaya Beach without Cable lines, Communications lines"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pattaya-beach-without-cable-lines-communications-lines/" rel="bookmark" title="Pattaya Beach without Cable lines, Communications lines">Pattaya Beach without Cable lines, Communications lines</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/irish-man-attempts-suicide-pattaya/" rel="bookmark" title="Irish man attempts suicide in Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/33-5.jpg?resize=218%2C150" alt="" title="Irish man attempts suicide in Pattaya"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/irish-man-attempts-suicide-pattaya/" rel="bookmark" title="Irish man attempts suicide in Pattaya">Irish man attempts suicide in Pattaya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-man-friends-face-stolen-car-outside-pattaya-pub-clip/" rel="bookmark" title="Thai man and friends have their car stolen outside  Pattaya Pub (Clip)"><img width="218" height="150" class="entry-thumb" src="http://pattayaone.news/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-man-friends-face-stolen-car-outside-pattaya-pub-clip/" rel="bookmark" title="Thai man and friends have their car stolen outside  Pattaya Pub (Clip)">Thai man and friends have their car stolen outside  Pattaya Pub (Clip)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59cd9bd3ead77" data-td_block_id="td_uid_31_59cd9bd3ead77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_59cd9bd3ead77" data-td_block_id="td_uid_31_59cd9bd3ead77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-147038">
        <div id="dsq-comment-header-147038" class="dsq-comment-header">
            <cite id="dsq-cite-147038">
                <span id="dsq-author-user-147038">amazingthailand</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147038" class="dsq-comment-body">
            <div id="dsq-comment-message-147038" class="dsq-comment-message"><p>Tomorrow they are all back to business again</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-147096">
        <div id="dsq-comment-header-147096" class="dsq-comment-header">
            <cite id="dsq-cite-147096">
                <span id="dsq-author-user-147096">Charles Baht Esquire.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147096" class="dsq-comment-body">
            <div id="dsq-comment-message-147096" class="dsq-comment-message"><p>And the rest of the illegal lawless fat ugly drunkard slobs were the British I guess they are so desperate to get off there rat infested rock island for a better life .</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-147110">
        <div id="dsq-comment-header-147110" class="dsq-comment-header">
            <cite id="dsq-cite-147110">
                <span id="dsq-author-user-147110">ken</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147110" class="dsq-comment-body">
            <div id="dsq-comment-message-147110" class="dsq-comment-message"><p>Had these criminals not been allowed in this wasteland this problem would not exist. Deport them all as the last thing we need in this wasteland is more devious criminals of color.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-147122">
        <div id="dsq-comment-header-147122" class="dsq-comment-header">
            <cite id="dsq-cite-147122">
                <span id="dsq-author-user-147122">Danny</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147122" class="dsq-comment-body">
            <div id="dsq-comment-message-147122" class="dsq-comment-message"><p>Yep, but at the same time there are 24 cops posing for the photo. Now I know why they have this Facination wearing a uniform and collecting all these &#8220;Combat&#8221; medals they wear. Now i know. The hats and armbands mean everything to these people. Laughable!</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-147132">
        <div id="dsq-comment-header-147132" class="dsq-comment-header">
            <cite id="dsq-cite-147132">
                <span id="dsq-author-user-147132">soidog</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147132" class="dsq-comment-body">
            <div id="dsq-comment-message-147132" class="dsq-comment-message"><p>When a bellhop got more tin the a Japanese Admiral you got to laugh,what about those schoolgirls the other year? school parade  dressed as SS &#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-147384">
        <div id="dsq-comment-header-147384" class="dsq-comment-header">
            <cite id="dsq-cite-147384">
                <span id="dsq-author-user-147384">Ricksanchez</span>
            </cite>
        </div>
        <div id="dsq-comment-body-147384" class="dsq-comment-body">
            <div id="dsq-comment-message-147384" class="dsq-comment-message"><p>Completely agree. The government should impose a ban on all British and Nigerian citizens. It&#8217;s only a matter of time after landing in Thailand they commit crimes against innocent decent people.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-147270">
        <div id="dsq-comment-header-147270" class="dsq-comment-header">
            <cite id="dsq-cite-147270">
                <a id="dsq-author-user-147270" href="https://youtu.be/SbVEeC-WjMU" target="_blank" rel="nofollow">Jack La Motta</a>
            </cite>
        </div>
        <div id="dsq-comment-body-147270" class="dsq-comment-body">
            <div id="dsq-comment-message-147270" class="dsq-comment-message"><p>The picture is laughable, Thai swat team in the distance dressed up like a dogs dinner and armed to the teeth to arrest a bunch of women and a few visa overstayers!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="9923112138"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_59cd9bd3eecef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_59cd9bd3eecef" ><script>var block_td_uid_36_59cd9bd3eecef = new tdBlock();
block_td_uid_36_59cd9bd3eecef.id = "td_uid_36_59cd9bd3eecef";
block_td_uid_36_59cd9bd3eecef.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_59cd9bd3eecef_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_59cd9bd3eecef.td_column_number = "1";
block_td_uid_36_59cd9bd3eecef.block_type = "td_block_7";
block_td_uid_36_59cd9bd3eecef.post_count = "4";
block_td_uid_36_59cd9bd3eecef.found_posts = "1423";
block_td_uid_36_59cd9bd3eecef.header_color = "#";
block_td_uid_36_59cd9bd3eecef.ajax_pagination_infinite_stop = "";
block_td_uid_36_59cd9bd3eecef.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_36_59cd9bd3eecef);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_36_59cd9bd3eecef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/top-15-late-food-bangkok/" rel="bookmark" title="Top 15: late night grub before bed"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/09/food.png?resize=100%2C70" alt="" title="Top 15: late night grub before bed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/top-15-late-food-bangkok/" rel="bookmark" title="Top 15: late night grub before bed">Top 15: late night grub before bed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T02:43:44+00:00" >September 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/evidence-polish-atm-bomber/" rel="bookmark" title="Custard Buns the key to unlocking Polish ATM bomber case, say police"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/33-6.jpg?resize=100%2C70" alt="" title="Custard Buns the key to unlocking Polish ATM bomber case, say police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/evidence-polish-atm-bomber/" rel="bookmark" title="Custard Buns the key to unlocking Polish ATM bomber case, say police">Custard Buns the key to unlocking Polish ATM bomber case, say...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T02:35:32+00:00" >September 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/illegal-immigrants-pattaya/" rel="bookmark" title="Police raids in Pattaya end with 18 illegal immigrants being caught"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/3-9.jpg?resize=100%2C70" alt="" title="Police raids in Pattaya end with 18 illegal immigrants being caught"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/illegal-immigrants-pattaya/" rel="bookmark" title="Police raids in Pattaya end with 18 illegal immigrants being caught">Police raids in Pattaya end with 18 illegal immigrants being caught</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T02:28:17+00:00" >September 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-police-admits-helping-yingluck/" rel="bookmark" title="Thai policeman admits to helping Yingluck escape"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/09/ying-1.png?resize=100%2C70" alt="" title="Thai policeman admits to helping Yingluck escape"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-police-admits-helping-yingluck/" rel="bookmark" title="Thai policeman admits to helping Yingluck escape">Thai policeman admits to helping Yingluck escape</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T02:12:59+00:00" >September 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_59cd9bd3eecef" data-td_block_id="td_uid_36_59cd9bd3eecef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_59cd9bd3eecef" data-td_block_id="td_uid_36_59cd9bd3eecef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="38" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<a href="http://street89.com/" rel="home" target="_blank"><img src="http://pattayaone.news/wp-content/uploads/2017/08/logo3.png" alt="Street89">				</a>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="40" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5807716508506393" data-ad-slot="8120523367"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pattayaone.news/en/news/"><img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">Digital Marketing Services</a> by human                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/man-killed-wedding/" rel="bookmark" title="Man killed  after being hit by stray bullet at wedding"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/shotgun.jpg?resize=100%2C70" alt="" title="Man killed  after being hit by stray bullet at wedding"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/man-killed-wedding/" rel="bookmark" title="Man killed  after being hit by stray bullet at wedding">Man killed  after being hit by stray bullet at wedding</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-27T12:05:36+00:00" >February 27, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/thief-manages-get-away/" rel="bookmark" title="Thief Manages to Escape"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/thief-escapes.jpg?resize=100%2C70" alt="" title="Thief Manages to Escape"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thief-manages-get-away/" rel="bookmark" title="Thief Manages to Escape">Thief Manages to Escape</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-13T14:47:23+00:00" >February 13, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59cd9bd40610c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>

<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5807716508506393",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.6","language":""},"disqusIdentifier":"15345 http:\/\/pattayaone.news\/?p=15345","disqusShortname":"pattayaonemediagroup","disqusTitle":"Police raids in Pattaya end with 18 illegal immigrants being caught","disqusUrl":"http:\/\/pattayaone.news\/en\/illegal-immigrants-pattaya\/","options":{"manualSync":false},"postId":"15345"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.6'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'115928353',post:'15345',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '15345' ]);
</script>

</body>
</html>