<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Fraudster spent £100k on Thailand holidays and posted pictures with &#039;prostitutes&#039; on Facebook - PattayaOne</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pattayaone.news/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?fit=615%2C461" /><meta name="author" content="Online Admin">
<link rel="icon" type="image/png" href="http://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A fraudster spent £100,000 of stolen cash on luxury trips to Thailand - and kept a Facebook diary as he cavorted with a string of &#039;prostitutes&#039;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://pattayaone.news/en/fraudster-spent-100k-thailand/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fraudster spent £100k on Thailand holidays and posted pictures with &#039;prostitutes&#039; on Facebook - PattayaOne" />
<meta property="og:description" content="A fraudster spent £100,000 of stolen cash on luxury trips to Thailand - and kept a Facebook diary as he cavorted with a string of &#039;prostitutes&#039;." />
<meta property="og:url" content="http://pattayaone.news/en/fraudster-spent-100k-thailand/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="Pattaya News" />
<meta property="article:published_time" content="2017-04-22T17:38:41+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="http://pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A fraudster spent £100,000 of stolen cash on luxury trips to Thailand - and kept a Facebook diary as he cavorted with a string of &#039;prostitutes&#039;." />
<meta name="twitter:title" content="Fraudster spent £100k on Thailand holidays and posted pictures with &#039;prostitutes&#039; on Facebook - PattayaOne" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?fit=615%2C461" />
<meta name="twitter:creator" content="@PattayaOne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="http://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="http://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook Comments Feed" href="http://pattayaone.news/en/fraudster-spent-100k-thailand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p7Qqg9-2NZ' />
<link rel="alternate" type="application/json+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10787 single-format-standard fraudster-spent-100k-thailand wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, April 22, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://pattayaone.news/en/news/">
                <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://pattayaone.news/en/news/">
            <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58fb4a3713f73_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fb4a3713f73" ><script>var block_td_uid_3_58fb4a3713f73 = new tdBlock();
block_td_uid_3_58fb4a3713f73.id = "td_uid_3_58fb4a3713f73";
block_td_uid_3_58fb4a3713f73.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_58fb4a3713f73_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fb4a3713f73.td_column_number = "3";
block_td_uid_3_58fb4a3713f73.block_type = "td_block_mega_menu";
block_td_uid_3_58fb4a3713f73.post_count = "4";
block_td_uid_3_58fb4a3713f73.found_posts = "491";
block_td_uid_3_58fb4a3713f73.header_color = "";
block_td_uid_3_58fb4a3713f73.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb4a3713f73.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_3_58fb4a3713f73);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_58fb4a3713f73" id="td_uid_4_58fb4a371576a" data-td_block_id="td_uid_3_58fb4a3713f73" data-td_filter_value="" href="http://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_3_58fb4a3713f73"  id="td_uid_5_58fb4a3715858" data-td_block_id="td_uid_3_58fb4a3713f73" data-td_filter_value="383" href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_3_58fb4a3713f73"  id="td_uid_6_58fb4a3715909" data-td_block_id="td_uid_3_58fb4a3713f73" data-td_filter_value="42" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_3_58fb4a3713f73"  id="td_uid_7_58fb4a37159b3" data-td_block_id="td_uid_3_58fb4a3713f73" data-td_filter_value="10" href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_3_58fb4a3713f73"  id="td_uid_8_58fb4a3715a5c" data-td_block_id="td_uid_3_58fb4a3713f73" data-td_filter_value="160" href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_3_58fb4a3713f73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/fraudster-spent-100k-thailand/" rel="bookmark" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?resize=218%2C150" alt="" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/fraudster-spent-100k-thailand/" rel="bookmark" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook">Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/groping-4.jpg?resize=218%2C150" alt="" title="Two men charged with Sexual Assault on Thai girl"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl">Two men charged with Sexual Assault on Thai girl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/drug-party.jpeg?resize=218%2C150" alt="" title="Police bust teenagers’ alleged drug party in Pattaya"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya">Police bust teenagers’ alleged drug party in Pattaya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/live-facebook-slash-wrist/" rel="bookmark" title="Thai Lady goes live on facebook to slash her wrist"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/face-live-1.png?resize=218%2C150" alt="" title="Thai Lady goes live on facebook to slash her wrist"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/live-facebook-slash-wrist/" rel="bookmark" title="Thai Lady goes live on facebook to slash her wrist">Thai Lady goes live on facebook to slash her wrist</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb4a3713f73" data-td_block_id="td_uid_3_58fb4a3713f73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb4a3713f73" data-td_block_id="td_uid_3_58fb4a3713f73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58fb4a371eb1a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58fb4a371eb1a" ><script>var block_td_uid_9_58fb4a371eb1a = new tdBlock();
block_td_uid_9_58fb4a371eb1a.id = "td_uid_9_58fb4a371eb1a";
block_td_uid_9_58fb4a371eb1a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_58fb4a371eb1a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58fb4a371eb1a.td_column_number = "3";
block_td_uid_9_58fb4a371eb1a.block_type = "td_block_mega_menu";
block_td_uid_9_58fb4a371eb1a.post_count = "4";
block_td_uid_9_58fb4a371eb1a.found_posts = "31";
block_td_uid_9_58fb4a371eb1a.header_color = "";
block_td_uid_9_58fb4a371eb1a.ajax_pagination_infinite_stop = "";
block_td_uid_9_58fb4a371eb1a.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_58fb4a371eb1a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58fb4a371eb1a" id="td_uid_10_58fb4a371fa4e" data-td_block_id="td_uid_9_58fb4a371eb1a" data-td_filter_value="" href="http://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_9_58fb4a371eb1a"  id="td_uid_11_58fb4a371faee" data-td_block_id="td_uid_9_58fb4a371eb1a" data-td_filter_value="650" href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_9_58fb4a371eb1a"  id="td_uid_12_58fb4a371fba9" data-td_block_id="td_uid_9_58fb4a371eb1a" data-td_filter_value="224" href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_9_58fb4a371eb1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/Thailand-Visas.jpg?resize=218%2C150" alt="" title="Thai Overstay Rules and Penalties"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-overstay-rules-penalties/" rel="bookmark" title="Thai Overstay Rules and Penalties">Thai Overstay Rules and Penalties</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Common Q &#038; A&#8217;s regarding Tourist Visa"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/tourist-visa-thailand/" rel="bookmark" title="Common Q &#038; A&#8217;s regarding Tourist Visa">Common Q &#038; A&#8217;s regarding Tourist Visa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Extension of free tourist visa to August 2017"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017">Extension of free tourist visa to August 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Setting up a Company in Thailand"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand">Setting up a Company in Thailand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58fb4a371eb1a" data-td_block_id="td_uid_9_58fb4a371eb1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58fb4a371eb1a" data-td_block_id="td_uid_9_58fb4a371eb1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58fb4a3726697_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58fb4a3726697" ><script>var block_td_uid_13_58fb4a3726697 = new tdBlock();
block_td_uid_13_58fb4a3726697.id = "td_uid_13_58fb4a3726697";
block_td_uid_13_58fb4a3726697.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_58fb4a3726697_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58fb4a3726697.td_column_number = "3";
block_td_uid_13_58fb4a3726697.block_type = "td_block_mega_menu";
block_td_uid_13_58fb4a3726697.post_count = "4";
block_td_uid_13_58fb4a3726697.found_posts = "8";
block_td_uid_13_58fb4a3726697.header_color = "";
block_td_uid_13_58fb4a3726697.ajax_pagination_infinite_stop = "";
block_td_uid_13_58fb4a3726697.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_13_58fb4a3726697);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_58fb4a3726697" id="td_uid_14_58fb4a37276f1" data-td_block_id="td_uid_13_58fb4a3726697" data-td_filter_value="" href="http://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_13_58fb4a3726697"  id="td_uid_15_58fb4a37277b5" data-td_block_id="td_uid_13_58fb4a3726697" data-td_filter_value="26" href="http://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_13_58fb4a3726697 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/cc1.jpg?resize=218%2C150" alt="" title="Is the Property Market on the Up?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?">Is the Property Market on the Up?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/investment-property.jpg?resize=218%2C150" alt="" title="My financial advisor says my investment property can’t be part of my portfolio"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio">My financial advisor says my investment property can’t be part of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/the-cloud.png?resize=218%2C150" alt="" title="&#8220;The Cloud&#8221; Construction Completion Event"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event">&#8220;The Cloud&#8221; Construction Completion Event</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/Rental-Guarantees.jpg?resize=218%2C150" alt="" title="How good are the Pattaya rental guarantee options?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?">How good are the Pattaya rental guarantee options?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58fb4a3726697" data-td_block_id="td_uid_13_58fb4a3726697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58fb4a3726697" data-td_block_id="td_uid_13_58fb4a3726697"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_58fb4a372c057_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58fb4a372c057" ><script>var block_td_uid_16_58fb4a372c057 = new tdBlock();
block_td_uid_16_58fb4a372c057.id = "td_uid_16_58fb4a372c057";
block_td_uid_16_58fb4a372c057.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_58fb4a372c057_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58fb4a372c057.td_column_number = "3";
block_td_uid_16_58fb4a372c057.block_type = "td_block_mega_menu";
block_td_uid_16_58fb4a372c057.post_count = "4";
block_td_uid_16_58fb4a372c057.found_posts = "109";
block_td_uid_16_58fb4a372c057.header_color = "";
block_td_uid_16_58fb4a372c057.ajax_pagination_infinite_stop = "";
block_td_uid_16_58fb4a372c057.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_16_58fb4a372c057);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58fb4a372c057" id="td_uid_17_58fb4a372d559" data-td_block_id="td_uid_16_58fb4a372c057" data-td_filter_value="" href="http://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_16_58fb4a372c057"  id="td_uid_18_58fb4a372d645" data-td_block_id="td_uid_16_58fb4a372c057" data-td_filter_value="580" href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_16_58fb4a372c057"  id="td_uid_19_58fb4a372d701" data-td_block_id="td_uid_16_58fb4a372c057" data-td_filter_value="19" href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_16_58fb4a372c057"  id="td_uid_20_58fb4a372d7b3" data-td_block_id="td_uid_16_58fb4a372c057" data-td_filter_value="20" href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_16_58fb4a372c057"  id="td_uid_21_58fb4a372d861" data-td_block_id="td_uid_16_58fb4a372c057" data-td_filter_value="16" href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_16_58fb4a372c057 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/CoffeeC3396.jpg?resize=218%2C150" alt="" title="Grand Re-opening of THE COFFEE CLUB Naklua"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua">Grand Re-opening of THE COFFEE CLUB Naklua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/coffee-club-thailand-newly-renovated-store-naklua/" rel="bookmark" title="The Coffee Club Thailand newly renovated store in Naklua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/image006.jpg?resize=218%2C150" alt="" title="The Coffee Club Thailand newly renovated store in Naklua"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/coffee-club-thailand-newly-renovated-store-naklua/" rel="bookmark" title="The Coffee Club Thailand newly renovated store in Naklua">The Coffee Club Thailand newly renovated store in Naklua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/part-deux.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia – Part Deux"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux">The People You Most Want To Avoid In SE Asia –&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/The-People-You-Most-Want-To-Avoid-In-SE-Asia.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia">The People You Most Want To Avoid In SE Asia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58fb4a372c057" data-td_block_id="td_uid_16_58fb4a372c057"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58fb4a372c057" data-td_block_id="td_uid_16_58fb4a372c057"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_58fb4a3739fa1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58fb4a3739fa1" ><script>var block_td_uid_22_58fb4a3739fa1 = new tdBlock();
block_td_uid_22_58fb4a3739fa1.id = "td_uid_22_58fb4a3739fa1";
block_td_uid_22_58fb4a3739fa1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"226","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_58fb4a3739fa1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58fb4a3739fa1.td_column_number = "3";
block_td_uid_22_58fb4a3739fa1.block_type = "td_block_mega_menu";
block_td_uid_22_58fb4a3739fa1.post_count = "4";
block_td_uid_22_58fb4a3739fa1.found_posts = "10";
block_td_uid_22_58fb4a3739fa1.header_color = "";
block_td_uid_22_58fb4a3739fa1.ajax_pagination_infinite_stop = "";
block_td_uid_22_58fb4a3739fa1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_22_58fb4a3739fa1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58fb4a3739fa1" id="td_uid_23_58fb4a373ae20" data-td_block_id="td_uid_22_58fb4a3739fa1" data-td_filter_value="" href="http://pattayaone.news/en/category/digital-world/">All</a><a class="mega-menu-sub-cat-td_uid_22_58fb4a3739fa1"  id="td_uid_24_58fb4a373aebf" data-td_block_id="td_uid_22_58fb4a3739fa1" data-td_filter_value="330" href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></div></div><div id=td_uid_22_58fb4a3739fa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/asian-bikini-thai-instagram.jpg?resize=218%2C150" alt="" title="Option To Buy will be added to Instagram photos"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos">Option To Buy will be added to Instagram photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/submit-finger-print/" rel="bookmark" title="Submit your Finger Print"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/finger-print.jpg?resize=218%2C150" alt="" title="Submit your Finger Print"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/submit-finger-print/" rel="bookmark" title="Submit your Finger Print">Submit your Finger Print</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/google-penguin-roll-complete-spammers-beware/" rel="bookmark" title="Google Penguin Roll out Complete, Spammers Beware"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/google-penguin.jpg?resize=218%2C150" alt="" title="Google Penguin Roll out Complete, Spammers Beware"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/digital-marketing/" class="td-post-category">Digital Marketing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/google-penguin-roll-complete-spammers-beware/" rel="bookmark" title="Google Penguin Roll out Complete, Spammers Beware">Google Penguin Roll out Complete, Spammers Beware</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/pocket-sized-drone-slides-right-smartphone-case/" rel="bookmark" title="Pocket-sized drone slides right into a smartphone case"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/11/airselfie.jpg?resize=218%2C150" alt="" title="Pocket-sized drone slides right into a smartphone case"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pocket-sized-drone-slides-right-smartphone-case/" rel="bookmark" title="Pocket-sized drone slides right into a smartphone case">Pocket-sized drone slides right into a smartphone case</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58fb4a3739fa1" data-td_block_id="td_uid_22_58fb4a3739fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58fb4a3739fa1" data-td_block_id="td_uid_22_58fb4a3739fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">

<div class="vc_row wpb_row td-pb-row">
    <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
        <div class="vc_row wpb_row vc_inner td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span10">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
					<div class="td_block_wrap td_block_trending_now td_uid_25_58fb4a374196c_rand td-pb-border-top"  data-td-block-uid="td_uid_25_58fb4a374196c" ><script>var block_td_uid_25_58fb4a374196c = new tdBlock();
block_td_uid_25_58fb4a374196c.id = "td_uid_25_58fb4a374196c";
block_td_uid_25_58fb4a374196c.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_58fb4a374196c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58fb4a374196c.td_column_number = "1";
block_td_uid_25_58fb4a374196c.block_type = "td_block_trending_now";
block_td_uid_25_58fb4a374196c.post_count = "5";
block_td_uid_25_58fb4a374196c.found_posts = "603";
block_td_uid_25_58fb4a374196c.header_color = "";
block_td_uid_25_58fb4a374196c.ajax_pagination_infinite_stop = "";
block_td_uid_25_58fb4a374196c.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_25_58fb4a374196c);
</script><div id=td_uid_25_58fb4a374196c class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_25_58fb4a374196c" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/body-found-mysterious-circumstances/" rel="bookmark" title="Body found in Mysterious Circumstances">Body found in Mysterious Circumstances</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/23-indian-tourists-saved-sinking-boat/" rel="bookmark" title="23 Indian Tourists Saved From Sinking Boat">23 Indian Tourists Saved From Sinking Boat</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pattaya-police-injured-tourists/" rel="bookmark" title="Where are the Police? Injured tourists complain">Where are the Police? Injured tourists complain</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-police-feeling-generous/" rel="bookmark" title="Thai Police Feeling Generous">Thai Police Feeling Generous</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/115000-baht-stolen-back-pickup-truck/" rel="bookmark" title="120,000 Baht Stolen from back of Pickup Truck">120,000 Baht Stolen from back of Pickup Truck</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_25_58fb4a374196c"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_25_58fb4a374196c"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->					</div>
				</div>
			</div>
            <div class="wpb_column vc_column_container td-pb-span2">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element ">
							<div class="wpb_wrapper">
								<ul class="nav_lang_switch">
									<li class="lang-item lang-item-36 lang-item-ru lang-item-first no-translation"><a lang="ru-RU" hreflang="ru-RU" href="http://pattayaone.news/ru/new-ru/">Росси́я</a></li>
	<li class="lang-item lang-item-29 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="http://pattayaone.news/en/fraudster-spent-100k-thailand/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://pattayaone.news/th/news-th/">ไทย</a></li>
								</ul>
							</div>
						</div>

					</div>
				</div>
			</div>
        </div>
    </div></div>
</div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pattaya News" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/"><span itemprop="title">Pattaya News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on..."><meta itemprop="url" content = "http://pattayaone.news/en/fraudster-spent-100k-thailand/">Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10787" class="post-10787 post type-post status-publish format-standard has-post-thumbnail hentry category-local-en" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T17:38:41+00:00" >April 22, 2017</time></span>                    <div class="td-post-comments"><a href="http://pattayaone.news/en/fraudster-spent-100k-thailand/#comments"><i class="td-icon-comments"></i>5</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10787">1223</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fraudster+spent+%C2%A3100k+on+Thailand+holidays+and+posted+pictures+with+%E2%80%98prostitutes%E2%80%99+on+Facebook&url=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/fraudster-spent-100k-thailand/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/fraudster-spent-100k-thailand/&amp;media=http://pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg&description=A fraudster spent £100,000 of stolen cash on luxury trips to Thailand - and kept a Facebook diary as he cavorted with a string of 'prostitutes'." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fraudster+spent+%C2%A3100k+on+Thailand+holidays+and+posted+pictures+with+%E2%80%98prostitutes%E2%80%99+on+Facebook%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?fit=615%2C461" data-caption=""><img width="615" height="461" class="entry-thumb td-modal-image" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?resize=615%2C461" alt="" title="fraudster"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="32" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><p>Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook</p>
<p>A fraudster spent £100,000 of stolen cash on luxury trips to Thailand &#8211; and kept a Facebook diary as he cavorted with a string of &#8216;prostitutes&#8217;.</p>
<p>Tamworth car salesman Adam Lapworth, 32, has been jailed for two-and-a-half years after stealing a total of £265,000 from taxpayers, which he also splashed on drugs and gambling.</p>

                <style type="text/css">
                    
                    #td_uid_26_58fb4a374564b  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-1.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_26_58fb4a374564b  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-2.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_26_58fb4a374564b  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_26_58fb4a374564b" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-1.jpg?fit=615%2C621" title="fraud 1"  data-caption=""  data-description="">
                                <img src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-1.jpg?resize=416%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-2.jpg?fit=615%2C347" title="fraud 2"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraud-2.jpg?resize=615%2C347" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?fit=615%2C461" title="fraudster"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Birmingham Crown Court heard the conman had set up a fake company, ADL Tech UK, and submitted four year’s of false VAT returns to defraud the taxpayer.</p>
<p>After his arrest Lapworth initially claimed the crimes took place because of depression.</p>
<p>But investigators from <a href="http://www.birminghammail.co.uk/news/business/hmrc-eyes-three-snowhill-new-12125944" data-action="12125944" data-content-type="news" data-track="false" data-type="inline" data-word-count="5">HM Revenue and Customs (HMRC)</a> discovered he had withdrawn £100,000 for luxury trips to Thailand &#8211; with a Facebook diary showing him dancing and sharing baths with scantily-clad Thai women.</p>
<p>During his fraud-funded holiday, Lapworth kept followers updated with pictures of himself with half naked women on beaches and in baths.</p>
<p>One video also showed him gyrating with a woman in a nightclub.</p>
<p>Investigators found that he spent a further £78,572 on online gambling, £18,985 on rent and gifts, and £895 on online pornography and prostitute directories.</p>
<p>The brazen crook also paid £59,790 to his drug dealer, while a further £9,000 related to fraudulent Tax Credit payments.</p>
<p>During the investigation, Lapworth claimed he could not be interviewed in person as he would be abroad for months, before posting a written confession to HMRC.</p>
<p>Lapworth, of Orton Road, Warton, pleaded guilty to fraudulent VAT claims and Tax Credit fraud at Birmingham Crown Court on April 13, when he was also jailed.</p>
<p>In a Facebook post made the day before he was jailed he said: “I am facing the biggest challenge tomorrow and the foreseeable future but I promise that I will carry on doing the right things and will see you all again one day in the future.</p>
<p>“Your love and support for me will always be remembered and never be forgotten. Take care all and thank you again and see you all soon.”</p>
<p>Two months before sentencing, on his birthday on February 11, he also posted: “I’m 32 and finally feel like I’ve grew (sic) up.</p>
<p>“I’m the happiest I’ve been and enjoy my ‘normal’ life these days.”</p>
<p>Source: Birmingham Mail</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="33" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fraudster+spent+%C2%A3100k+on+Thailand+holidays+and+posted+pictures+with+%E2%80%98prostitutes%E2%80%99+on+Facebook&url=http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/fraudster-spent-100k-thailand/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/fraudster-spent-100k-thailand/&amp;media=http://pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg&description=A fraudster spent £100,000 of stolen cash on luxury trips to Thailand - and kept a Facebook diary as he cavorted with a string of 'prostitutes'." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fraudster+spent+%C2%A3100k+on+Thailand+holidays+and+posted+pictures+with+%E2%80%98prostitutes%E2%80%99+on+Facebook%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Ffraudster-spent-100k-thailand%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pattayaone.news/en/fraudster-spent-100k-thailand/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pattayaone.news/en/fraudster-spent-100k-thailand/" data-text="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/">Two men charged with Sexual Assault on Thai girl</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/">Grand Re-opening of THE COFFEE CLUB Naklua</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pattayaone.news/en/author/dannyboy/">Online Admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Admin"></span><meta itemprop="datePublished" content="2017-04-22T17:38:41+00:00"><meta itemprop="dateModified" content="2017-04-22T17:38:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pattayaone.news/en/fraudster-spent-100k-thailand/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Fraudster spent £100k on Thailand holidays and posted pictures with &#039;prostitutes&#039; on Facebook"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?fit=615%2C461"><meta itemprop="width" content="615"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_58fb4a374738b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58fb4a374738b" ><script>var block_td_uid_29_58fb4a374738b = new tdBlock();
block_td_uid_29_58fb4a374738b.id = "td_uid_29_58fb4a374738b";
block_td_uid_29_58fb4a374738b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_29_58fb4a374738b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10787,"live_filter_cur_post_author":"13"}';
block_td_uid_29_58fb4a374738b.td_column_number = "3";
block_td_uid_29_58fb4a374738b.block_type = "td_block_related_posts";
block_td_uid_29_58fb4a374738b.post_count = "3";
block_td_uid_29_58fb4a374738b.found_posts = "312";
block_td_uid_29_58fb4a374738b.header_color = "";
block_td_uid_29_58fb4a374738b.ajax_pagination_infinite_stop = "";
block_td_uid_29_58fb4a374738b.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_29_58fb4a374738b);
</script><h4 class="td-related-title"><a id="td_uid_30_58fb4a3747eef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_58fb4a374738b" href="#">RELATED ARTICLES</a><a id="td_uid_31_58fb4a3747f27" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_58fb4a374738b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_58fb4a374738b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/groping-4.jpg?resize=218%2C150" alt="" title="Two men charged with Sexual Assault on Thai girl"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl">Two men charged with Sexual Assault on Thai girl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/drug-party.jpeg?resize=218%2C150" alt="" title="Police bust teenagers’ alleged drug party in Pattaya"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya">Police bust teenagers’ alleged drug party in Pattaya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/live-facebook-slash-wrist/" rel="bookmark" title="Thai Lady goes live on facebook to slash her wrist"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/face-live-1.png?resize=218%2C150" alt="" title="Thai Lady goes live on facebook to slash her wrist"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/live-facebook-slash-wrist/" rel="bookmark" title="Thai Lady goes live on facebook to slash her wrist">Thai Lady goes live on facebook to slash her wrist</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58fb4a374738b" data-td_block_id="td_uid_29_58fb4a374738b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58fb4a374738b" data-td_block_id="td_uid_29_58fb4a374738b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-33260">
        <div id="dsq-comment-header-33260" class="dsq-comment-header">
            <cite id="dsq-cite-33260">
                <span id="dsq-author-user-33260">Guest</span>
            </cite>
        </div>
        <div id="dsq-comment-body-33260" class="dsq-comment-body">
            <div id="dsq-comment-message-33260" class="dsq-comment-message"><p>Typical childish behavior: Those people have no decency at all: it is too difficult to work and make an honest living so you steal to fuel you drug and prostitutes habits&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-33263">
        <div id="dsq-comment-header-33263" class="dsq-comment-header">
            <cite id="dsq-cite-33263">
                <span id="dsq-author-user-33263">soidog</span>
            </cite>
        </div>
        <div id="dsq-comment-body-33263" class="dsq-comment-body">
            <div id="dsq-comment-message-33263" class="dsq-comment-message"><p>And the sentence is a joke,doing a week&#8217;s bird for each £1900 stolen,in a soft white collar jail minus remission..what deterrent is this?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-33265">
        <div id="dsq-comment-header-33265" class="dsq-comment-header">
            <cite id="dsq-cite-33265">
                <span id="dsq-author-user-33265">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-33265" class="dsq-comment-body">
            <div id="dsq-comment-message-33265" class="dsq-comment-message"><p>He could be out in a year, Leopards never change their spots, he has a year to plan his next money making venture!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-3" id="dsq-comment-33266">
        <div id="dsq-comment-header-33266" class="dsq-comment-header">
            <cite id="dsq-cite-33266">
                <span id="dsq-author-user-33266">John</span>
            </cite>
        </div>
        <div id="dsq-comment-body-33266" class="dsq-comment-body">
            <div id="dsq-comment-message-33266" class="dsq-comment-message"><p>Not the worst crime in the world mate,so he filed false vat accounts hoping to pay less.just proves he earns in the first place,&#8230;.I know many business people who cheat the taxman by overclaiming on expenses&#8230;hang them all eh.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-33267">
        <div id="dsq-comment-header-33267" class="dsq-comment-header">
            <cite id="dsq-cite-33267">
                <span id="dsq-author-user-33267">ken</span>
            </cite>
        </div>
        <div id="dsq-comment-body-33267" class="dsq-comment-body">
            <div id="dsq-comment-message-33267" class="dsq-comment-message"><p>Fraduters, con-men, religious leaders and politicans are birds of a feather, the difference is this bloke got caught. Mind you, his crime is miniscule compared to what so many of those others are doing or have done. He was just brazen to leave a paper/digital trail of his crime and will now face the consequences as he should</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="6" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="41" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_58fb4a374a997_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_58fb4a374a997" ><script>var block_td_uid_34_58fb4a374a997 = new tdBlock();
block_td_uid_34_58fb4a374a997.id = "td_uid_34_58fb4a374a997";
block_td_uid_34_58fb4a374a997.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"THE LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_58fb4a374a997_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_58fb4a374a997.td_column_number = "1";
block_td_uid_34_58fb4a374a997.block_type = "td_block_7";
block_td_uid_34_58fb4a374a997.post_count = "4";
block_td_uid_34_58fb4a374a997.found_posts = "603";
block_td_uid_34_58fb4a374a997.header_color = "#";
block_td_uid_34_58fb4a374a997.ajax_pagination_infinite_stop = "";
block_td_uid_34_58fb4a374a997.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_34_58fb4a374a997);
</script><h4 class="block-title"><span>THE LATEST NEWS</span></h4><div id=td_uid_34_58fb4a374a997 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/CoffeeC3396.jpg?resize=100%2C70" alt="" title="Grand Re-opening of THE COFFEE CLUB Naklua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/grand-re-opening-coffee-club-naklua/" rel="bookmark" title="Grand Re-opening of THE COFFEE CLUB Naklua">Grand Re-opening of THE COFFEE CLUB Naklua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T17:58:42+00:00" >April 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/fraudster-spent-100k-thailand/" rel="bookmark" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/04/fraudster.jpg?resize=100%2C70" alt="" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/fraudster-spent-100k-thailand/" rel="bookmark" title="Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217; on Facebook">Fraudster spent £100k on Thailand holidays and posted pictures with &#8216;prostitutes&#8217;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T17:38:41+00:00" >April 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/04/groping-4.jpg?resize=100%2C70" alt="" title="Two men charged with Sexual Assault on Thai girl"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/2-men-charged-sexual-assault/" rel="bookmark" title="Two men charged with Sexual Assault on Thai girl">Two men charged with Sexual Assault on Thai girl</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T17:33:46+00:00" >April 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/04/drug-party.jpeg?resize=100%2C70" alt="" title="Police bust teenagers’ alleged drug party in Pattaya"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/police-bust-teenagers/" rel="bookmark" title="Police bust teenagers’ alleged drug party in Pattaya">Police bust teenagers’ alleged drug party in Pattaya</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T14:34:20+00:00" >April 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_58fb4a374a997" data-td_block_id="td_uid_34_58fb4a374a997"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_58fb4a374a997" data-td_block_id="td_uid_34_58fb4a374a997"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="38" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="39" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="40" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pattayaone.news/en/news/"><img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2017 | <a href="http://www.werehumans.com" target="_blank">IT Services</a> by human                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/10430-2/" rel="bookmark" title="Sex in Thai city frustrates junta By Matthew Tostevin"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/03/image-72.jpeg?resize=100%2C70" alt="" title="Sex in Thai city frustrates junta By Matthew Tostevin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/10430-2/" rel="bookmark" title="Sex in Thai city frustrates junta By Matthew Tostevin">Sex in Thai city frustrates junta By Matthew Tostevin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T14:17:15+00:00" >March 27, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/show-hn-resmaps-see-who-is-viewing-your-resume-are-looking/" rel="bookmark" title="Show HN: ResMaps – See who is viewing your resume are looking"><img width="100" height="70" class="entry-thumb" src="http://pattayaone.news/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/show-hn-resmaps-see-who-is-viewing-your-resume-are-looking/" rel="bookmark" title="Show HN: ResMaps – See who is viewing your resume are looking">Show HN: ResMaps – See who is viewing your resume are...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T15:28:42+00:00" >June 22, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58fb4a374e990
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>

<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"10787 http:\/\/pattayaone.news\/?p=10787","disqusShortname":"pattayaonemediagroup","disqusTitle":"Fraudster spent \u00a3100k on Thailand holidays and posted pictures with \u2018prostitutes\u2019 on Facebook","disqusUrl":"http:\/\/pattayaone.news\/en\/fraudster-spent-100k-thailand\/","options":{"manualSync":false},"postId":"10787"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115928353',post:'10787',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '10787' ]);
</script>

</body>
</html>