<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Crazy Electric bill through the roof for a poor Chonburi resident</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pattayaone.news/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg?fit=770%2C430" /><meta name="author" content="Danny Boy">
<link rel="icon" type="image/png" href="http://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crazy Electric bill through the roof for a poor Chonburi resident" />
<meta property="og:description" content="A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill." />
<meta property="og:url" content="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="Pattaya News" />
<meta property="article:published_time" content="2017-01-26T14:52:45+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="http://pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill." />
<meta name="twitter:title" content="Crazy Electric bill through the roof for a poor Chonburi resident" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg?fit=770%2C430" />
<meta name="twitter:creator" content="@PattayaOne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="http://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="http://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Crazy 92,000 Baht Electric Bill for 1 Month Comments Feed" href="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Qqg9-2qQ' />
<link rel="alternate" type="application/json+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9352 single-format-standard crazy-92000-baht-electric-bill-1-month wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/the-jack-report/">The Jack Report</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, January 28, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://pattayaone.news/en/news/">
                <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://pattayaone.news/en/news/">
            <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_588bf0907fd3e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588bf0907fd3e" ><script>var block_td_uid_2_588bf0907fd3e = new tdBlock();
block_td_uid_2_588bf0907fd3e.id = "td_uid_2_588bf0907fd3e";
block_td_uid_2_588bf0907fd3e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_588bf0907fd3e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588bf0907fd3e.td_column_number = "3";
block_td_uid_2_588bf0907fd3e.block_type = "td_block_mega_menu";
block_td_uid_2_588bf0907fd3e.post_count = "4";
block_td_uid_2_588bf0907fd3e.found_posts = "897";
block_td_uid_2_588bf0907fd3e.header_color = "";
block_td_uid_2_588bf0907fd3e.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bf0907fd3e.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_2_588bf0907fd3e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_588bf0907fd3e" id="td_uid_3_588bf09081a33" data-td_block_id="td_uid_2_588bf0907fd3e" data-td_filter_value="" href="http://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_2_588bf0907fd3e"  id="td_uid_4_588bf09081afd" data-td_block_id="td_uid_2_588bf0907fd3e" data-td_filter_value="383" href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_2_588bf0907fd3e"  id="td_uid_5_588bf09081bad" data-td_block_id="td_uid_2_588bf0907fd3e" data-td_filter_value="42" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_2_588bf0907fd3e"  id="td_uid_6_588bf09081c57" data-td_block_id="td_uid_2_588bf0907fd3e" data-td_filter_value="10" href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_2_588bf0907fd3e"  id="td_uid_7_588bf09081cff" data-td_block_id="td_uid_2_588bf0907fd3e" data-td_filter_value="160" href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_2_588bf0907fd3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/missing-pattaya-girl/" rel="bookmark" title="Missing Pattaya Girl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/missing-girl.jpg?resize=218%2C150" alt="" title="Missing Pattaya Girl"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/missing-pattaya-girl/" rel="bookmark" title="Missing Pattaya Girl">Missing Pattaya Girl</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/abel-bonita-caldeira/" rel="bookmark" title="Abel Bonita Caldeira"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/abel-Bonita.jpg?resize=218%2C150" alt="" title="Abel Bonita Caldeira"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/abel-bonita-caldeira/" rel="bookmark" title="Abel Bonita Caldeira">Abel Bonita Caldeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/british-businessman-shot-thailand-ran-wolf-wall-street-style-scam/" rel="bookmark" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/kenway-1.jpg?resize=218%2C150" alt="" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/british-businessman-shot-thailand-ran-wolf-wall-street-style-scam/" rel="bookmark" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’">British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/name-gin-joyment/" rel="bookmark" title="All in the Name of Gin &#8211; Joyment"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/gin.jpg?resize=218%2C150" alt="" title="All in the Name of Gin &#8211; Joyment"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/name-gin-joyment/" rel="bookmark" title="All in the Name of Gin &#8211; Joyment">All in the Name of Gin &#8211; Joyment</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588bf0907fd3e" data-td_block_id="td_uid_2_588bf0907fd3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588bf0907fd3e" data-td_block_id="td_uid_2_588bf0907fd3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_588bf0908ea21_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_588bf0908ea21" ><script>var block_td_uid_8_588bf0908ea21 = new tdBlock();
block_td_uid_8_588bf0908ea21.id = "td_uid_8_588bf0908ea21";
block_td_uid_8_588bf0908ea21.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_588bf0908ea21_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bf0908ea21.td_column_number = "3";
block_td_uid_8_588bf0908ea21.block_type = "td_block_mega_menu";
block_td_uid_8_588bf0908ea21.post_count = "4";
block_td_uid_8_588bf0908ea21.found_posts = "48";
block_td_uid_8_588bf0908ea21.header_color = "";
block_td_uid_8_588bf0908ea21.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bf0908ea21.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_8_588bf0908ea21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_588bf0908ea21" id="td_uid_9_588bf0908fab2" data-td_block_id="td_uid_8_588bf0908ea21" data-td_filter_value="" href="http://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_8_588bf0908ea21"  id="td_uid_10_588bf0908fb57" data-td_block_id="td_uid_8_588bf0908ea21" data-td_filter_value="650" href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_8_588bf0908ea21"  id="td_uid_11_588bf0908fc06" data-td_block_id="td_uid_8_588bf0908ea21" data-td_filter_value="220" href="http://pattayaone.news/en/category/editorial/the-jack-report/">The Jack Report</a><a class="mega-menu-sub-cat-td_uid_8_588bf0908ea21"  id="td_uid_12_588bf0908fcc4" data-td_block_id="td_uid_8_588bf0908ea21" data-td_filter_value="224" href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_8_588bf0908ea21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/long-term-investments-asia/" rel="bookmark" title="Long Term Investments in Asia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/new-nordic-hotels.jpg?resize=218%2C150" alt="" title="Long Term Investments in Asia"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/sponsored-articles/" class="td-post-category">Sponsored Articles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/long-term-investments-asia/" rel="bookmark" title="Long Term Investments in Asia">Long Term Investments in Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thailand-extends-tourist-visa-incentives/" rel="bookmark" title="Thailand Extends Tourist Visa Incentives"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork.jpg?resize=218%2C150" alt="" title="Thailand Extends Tourist Visa Incentives"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thailand-extends-tourist-visa-incentives/" rel="bookmark" title="Thailand Extends Tourist Visa Incentives">Thailand Extends Tourist Visa Incentives</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/frequently-asked-visa-questions/" rel="bookmark" title="Frequently Asked Visa Questions"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork.jpg?resize=218%2C150" alt="" title="Frequently Asked Visa Questions"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/frequently-asked-visa-questions/" rel="bookmark" title="Frequently Asked Visa Questions">Frequently Asked Visa Questions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/latest-information-thailand-visas/" rel="bookmark" title="Latest Information for Thailand Visas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/Thailand-Visas.jpg?resize=218%2C150" alt="" title="Latest Information for Thailand Visas"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/latest-information-thailand-visas/" rel="bookmark" title="Latest Information for Thailand Visas">Latest Information for Thailand Visas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588bf0908ea21" data-td_block_id="td_uid_8_588bf0908ea21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_588bf0908ea21" data-td_block_id="td_uid_8_588bf0908ea21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_588bf09097d6c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_588bf09097d6c" ><script>var block_td_uid_13_588bf09097d6c = new tdBlock();
block_td_uid_13_588bf09097d6c.id = "td_uid_13_588bf09097d6c";
block_td_uid_13_588bf09097d6c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_588bf09097d6c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_588bf09097d6c.td_column_number = "3";
block_td_uid_13_588bf09097d6c.block_type = "td_block_mega_menu";
block_td_uid_13_588bf09097d6c.post_count = "4";
block_td_uid_13_588bf09097d6c.found_posts = "8";
block_td_uid_13_588bf09097d6c.header_color = "";
block_td_uid_13_588bf09097d6c.ajax_pagination_infinite_stop = "";
block_td_uid_13_588bf09097d6c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_13_588bf09097d6c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_588bf09097d6c" id="td_uid_14_588bf09098e3b" data-td_block_id="td_uid_13_588bf09097d6c" data-td_filter_value="" href="http://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_13_588bf09097d6c"  id="td_uid_15_588bf09098f13" data-td_block_id="td_uid_13_588bf09097d6c" data-td_filter_value="26" href="http://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_13_588bf09097d6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/investment-property.jpg?resize=218%2C150" alt="" title="My financial advisor says my investment property can’t be part of my portfolio"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio">My financial advisor says my investment property can’t be part of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/condo-prices-rise-2017-new-energy-act-come-effect/" rel="bookmark" title="Condo prices ‘to rise’ in 2017 once new energy act come into effect"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/Seven-Seas-Côte-d’Azur2.jpg?resize=218%2C150" alt="" title="Condo prices ‘to rise’ in 2017 once new energy act come into effect"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/condo-prices-rise-2017-new-energy-act-come-effect/" rel="bookmark" title="Condo prices ‘to rise’ in 2017 once new energy act come into effect">Condo prices ‘to rise’ in 2017 once new energy act come&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/the-cloud.png?resize=218%2C150" alt="" title="&#8220;The Cloud&#8221; Construction Completion Event"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event">&#8220;The Cloud&#8221; Construction Completion Event</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/Rental-Guarantees.jpg?resize=218%2C150" alt="" title="How good are the Pattaya rental guarantee options?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?">How good are the Pattaya rental guarantee options?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_588bf09097d6c" data-td_block_id="td_uid_13_588bf09097d6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_588bf09097d6c" data-td_block_id="td_uid_13_588bf09097d6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_588bf0909da0c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_588bf0909da0c" ><script>var block_td_uid_16_588bf0909da0c = new tdBlock();
block_td_uid_16_588bf0909da0c.id = "td_uid_16_588bf0909da0c";
block_td_uid_16_588bf0909da0c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_588bf0909da0c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_588bf0909da0c.td_column_number = "3";
block_td_uid_16_588bf0909da0c.block_type = "td_block_mega_menu";
block_td_uid_16_588bf0909da0c.post_count = "4";
block_td_uid_16_588bf0909da0c.found_posts = "108";
block_td_uid_16_588bf0909da0c.header_color = "";
block_td_uid_16_588bf0909da0c.ajax_pagination_infinite_stop = "";
block_td_uid_16_588bf0909da0c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_16_588bf0909da0c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_588bf0909da0c" id="td_uid_17_588bf0909edfd" data-td_block_id="td_uid_16_588bf0909da0c" data-td_filter_value="" href="http://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_16_588bf0909da0c"  id="td_uid_18_588bf0909eeeb" data-td_block_id="td_uid_16_588bf0909da0c" data-td_filter_value="580" href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_16_588bf0909da0c"  id="td_uid_19_588bf0909ef9d" data-td_block_id="td_uid_16_588bf0909da0c" data-td_filter_value="19" href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_16_588bf0909da0c"  id="td_uid_20_588bf0909f065" data-td_block_id="td_uid_16_588bf0909da0c" data-td_filter_value="20" href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_16_588bf0909da0c"  id="td_uid_21_588bf0909f10e" data-td_block_id="td_uid_16_588bf0909da0c" data-td_filter_value="16" href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_16_588bf0909da0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-monk-predicts-leicester-city-champions-league-glory/" rel="bookmark" title="Thai Monk predicts Leicester City for Champions League Glory"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/thai-monk.jpg?resize=218%2C150" alt="" title="Thai Monk predicts Leicester City for Champions League Glory"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-monk-predicts-leicester-city-champions-league-glory/" rel="bookmark" title="Thai Monk predicts Leicester City for Champions League Glory">Thai Monk predicts Leicester City for Champions League Glory</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/hot-sellers-selling-hot-fried-bananas/" rel="bookmark" title="Hot Sellers selling Hot Fried Bananas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/banana-sellers.jpg?resize=218%2C150" alt="" title="Hot Sellers selling Hot Fried Bananas"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/hot-sellers-selling-hot-fried-bananas/" rel="bookmark" title="Hot Sellers selling Hot Fried Bananas">Hot Sellers selling Hot Fried Bananas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/lone-star/" rel="bookmark" title="Lone Star Restaurant"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/lone-star-2.jpg?resize=218%2C150" alt="" title="Lone Star Restaurant"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/lone-star/" rel="bookmark" title="Lone Star Restaurant">Lone Star Restaurant</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/wishbeer-home-bar/" rel="bookmark" title="Wishbeer Home Bar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/wishbeer.jpg?resize=218%2C150" alt="" title="Wishbeer Home Bar"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/restaurants/" class="td-post-category">Restaurants</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/wishbeer-home-bar/" rel="bookmark" title="Wishbeer Home Bar">Wishbeer Home Bar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_588bf0909da0c" data-td_block_id="td_uid_16_588bf0909da0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_588bf0909da0c" data-td_block_id="td_uid_16_588bf0909da0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_588bf090ab5e5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_588bf090ab5e5" ><script>var block_td_uid_22_588bf090ab5e5 = new tdBlock();
block_td_uid_22_588bf090ab5e5.id = "td_uid_22_588bf090ab5e5";
block_td_uid_22_588bf090ab5e5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"226","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_588bf090ab5e5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_588bf090ab5e5.td_column_number = "3";
block_td_uid_22_588bf090ab5e5.block_type = "td_block_mega_menu";
block_td_uid_22_588bf090ab5e5.post_count = "4";
block_td_uid_22_588bf090ab5e5.found_posts = "29";
block_td_uid_22_588bf090ab5e5.header_color = "";
block_td_uid_22_588bf090ab5e5.ajax_pagination_infinite_stop = "";
block_td_uid_22_588bf090ab5e5.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_22_588bf090ab5e5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_588bf090ab5e5" id="td_uid_23_588bf090ac505" data-td_block_id="td_uid_22_588bf090ab5e5" data-td_filter_value="" href="http://pattayaone.news/en/category/digital-world/">All</a><a class="mega-menu-sub-cat-td_uid_22_588bf090ab5e5"  id="td_uid_24_588bf090ac59b" data-td_block_id="td_uid_22_588bf090ab5e5" data-td_filter_value="330" href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></div></div><div id=td_uid_22_588bf090ab5e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/facebook-accused-misleading-eu-whatsapp-takeover-probe/" rel="bookmark" title="Facebook accused of misleading EU in WhatsApp takeover probe"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/11/Facebook-Fake-News.jpeg?resize=218%2C150" alt="" title="Facebook accused of misleading EU in WhatsApp takeover probe"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/facebook-accused-misleading-eu-whatsapp-takeover-probe/" rel="bookmark" title="Facebook accused of misleading EU in WhatsApp takeover probe">Facebook accused of misleading EU in WhatsApp takeover probe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/understanding-thailands-revised-computer-crime-act/" rel="bookmark" title="Understanding Thailand’s revised Computer Crime Act"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/Computer-crimes-act.jpg?resize=218%2C150" alt="" title="Understanding Thailand’s revised Computer Crime Act"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/understanding-thailands-revised-computer-crime-act/" rel="bookmark" title="Understanding Thailand’s revised Computer Crime Act">Understanding Thailand’s revised Computer Crime Act</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/asian-bikini-thai-instagram.jpg?resize=218%2C150" alt="" title="Option To Buy will be added to Instagram photos"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos">Option To Buy will be added to Instagram photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/facebook-live-targeted-crackdown-trading-counterfeit-goods/" rel="bookmark" title="Facebook Live targeted in crackdown on trading in counterfeit goods"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/12/facebook.jpeg?resize=218%2C150" alt="" title="Facebook Live targeted in crackdown on trading in counterfeit goods"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/facebook-live-targeted-crackdown-trading-counterfeit-goods/" rel="bookmark" title="Facebook Live targeted in crackdown on trading in counterfeit goods">Facebook Live targeted in crackdown on trading in counterfeit goods</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_588bf090ab5e5" data-td_block_id="td_uid_22_588bf090ab5e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_588bf090ab5e5" data-td_block_id="td_uid_22_588bf090ab5e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">

<div class="vc_row wpb_row td-pb-row">
    <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
        <div class="vc_row wpb_row vc_inner td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span10">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
					<div class="td_block_wrap td_block_trending_now td_uid_25_588bf090b2ffa_rand td-pb-border-top"  data-td-block-uid="td_uid_25_588bf090b2ffa" ><script>var block_td_uid_25_588bf090b2ffa = new tdBlock();
block_td_uid_25_588bf090b2ffa.id = "td_uid_25_588bf090b2ffa";
block_td_uid_25_588bf090b2ffa.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_588bf090b2ffa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_588bf090b2ffa.td_column_number = "1";
block_td_uid_25_588bf090b2ffa.block_type = "td_block_trending_now";
block_td_uid_25_588bf090b2ffa.post_count = "5";
block_td_uid_25_588bf090b2ffa.found_posts = "1039";
block_td_uid_25_588bf090b2ffa.header_color = "";
block_td_uid_25_588bf090b2ffa.ajax_pagination_infinite_stop = "";
block_td_uid_25_588bf090b2ffa.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_25_588bf090b2ffa);
</script><div id=td_uid_25_588bf090b2ffa class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_25_588bf090b2ffa" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/brit-accused-photographing-49-women-changing-australia/" rel="bookmark" title="Brit accused of photographing 49 women changing in Australia">Brit accused of photographing 49 women changing in Australia</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/trump-puts-chinese-ties-risk-courting-russia/" rel="bookmark" title="Trump puts Chinese ties at risk while courting Russia">Trump puts Chinese ties at risk while courting Russia</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/state-art-railway-thailand/" rel="bookmark" title="State of the Art Railway for Thailand">State of the Art Railway for Thailand</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/video-parents-of-little-girls-want-legal-action-against-tourists/" rel="bookmark" title="Video: Parents of little girls want legal action against tourists">Video: Parents of little girls want legal action against tourists</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/uk-woman-arrested-dubai-reporting-rape-group-says/" rel="bookmark" title="UK woman arrested in Dubai after reporting rape, group says">UK woman arrested in Dubai after reporting rape, group says</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_25_588bf090b2ffa"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_25_588bf090b2ffa"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->					</div>
				</div>
			</div>
            <div class="wpb_column vc_column_container td-pb-span2">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element ">
							<div class="wpb_wrapper">
								<ul class="nav_lang_switch">
									<li class="lang-item lang-item-36 lang-item-ru lang-item-first no-translation"><a lang="ru-RU" hreflang="ru-RU" href="http://pattayaone.news/ru/new-ru/">Росси́я</a></li>
	<li class="lang-item lang-item-29 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://pattayaone.news/th/news-th/">ไทย</a></li>
								</ul>
							</div>
						</div>

					</div>
				</div>
			</div>
        </div>
    </div></div>
</div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pattaya News" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/"><span itemprop="title">Pattaya News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Crazy 92,000 Baht Electric Bill for 1 Month"><meta itemprop="url" content = "http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/">Crazy 92,000 Baht Electric Bill for 1 Month</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9352" class="post-9352 post type-post status-publish format-standard has-post-thumbnail hentry category-local-en" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Crazy 92,000 Baht Electric Bill for 1 Month</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://pattayaone.news/en/author/dannyboy/">Danny Boy</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:52:45+00:00" >January 26, 2017</time></span>                    <div class="td-post-comments"><a href="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/#comments"><i class="td-icon-comments"></i>8</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9352">2002</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Crazy+92%2C000+Baht+Electric+Bill+for+1+Month&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/&amp;media=http://pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg&description=A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Crazy+92%2C000+Baht+Electric+Bill+for+1+Month%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg?fit=770%2C430" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg?resize=696%2C389" alt="" title="electric bill"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="32" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><p>Crazy Electric bill through the roof for a poor Chonburi resident</p>
<p>A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill for 92,000 Baht.</p>
<p>Mrs. Pranorm Imnsatyaphong, 55 years old, received her extortionate bill back in August 2016. Since then, extra charges have been put on top and the bill now stands at over 100,000 Baht.</p>
<p>She said that her average bill varied between 100 baht and 350 baht per month, which she thought was normal, so when she received the bill for August she knew there must be some mistake. She immediately called the electric board, which came out to investigate. They agreed that the bill was incorrect as there were some problems with her meter.</p>
<p>“Kindly” they agreed to reduce her bill for her down to, wait for it………70,000 Baht! Not only that, but they even offered to let her pay 5,000 per month until it was all paid off.</p>
<p>Obviously Mrs. Imnsatyaphong refused to pay this bill too, as it way over the top. The modest house where Mrs. Imnsatyaphong lives has a 1 fridge, a TV, and an electric fan. Those items, as well as the main lights are the only things that use electricity.</p>
<p>The poor lady has been cut off for the last 3 months by the electric board, and has been forced to light candles at night, or go and stay with her children, who live nearby.</p>
<p>Thankfully, after going viral on social media, the electric board has now been forced to look into the issue more seriously and hopefully the situation will soon be dealt with sooner rather than later. It’s crazy though, that it has gone on for this long, and only because of the embarrassing exposure for the electric board, have they now agreed to do something about the situation.</p>
<p><img class="alignnone size-medium wp-image-7053" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/11/my-logo-2.jpg?resize=300%2C169" alt="" data-recalc-dims="1" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="33" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Crazy+92%2C000+Baht+Electric+Bill+for+1+Month&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/&amp;media=http://pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg&description=A poor ChonBuri resident has taken to social media in an attempt to draw some attention and get some help regarding a crazy outstanding electric bill." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Crazy+92%2C000+Baht+Electric+Bill+for+1+Month%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fcrazy-92000-baht-electric-bill-1-month%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/" data-text="Crazy 92,000 Baht Electric Bill for 1 Month" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://pattayaone.news/en/thailand-e-visa-service/">Thailand Set for e-visa Service by 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://pattayaone.news/en/name-gin-joyment/">All in the Name of Gin &#8211; Joyment</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pattayaone.news/en/author/dannyboy/">Danny Boy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Boy"></span><meta itemprop="datePublished" content="2017-01-26T14:52:45+00:00"><meta itemprop="dateModified" content="2017-01-26T14:52:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pattayaone.news/en/crazy-92000-baht-electric-bill-1-month/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="Crazy 92,000 Baht Electric Bill for 1 Month"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/electric-bill.jpg?fit=770%2C430"><meta itemprop="width" content="770"><meta itemprop="height" content="430"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_588bf090b7db5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_28_588bf090b7db5" ><script>var block_td_uid_28_588bf090b7db5 = new tdBlock();
block_td_uid_28_588bf090b7db5.id = "td_uid_28_588bf090b7db5";
block_td_uid_28_588bf090b7db5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_588bf090b7db5_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9352,"live_filter_cur_post_author":"13"}';
block_td_uid_28_588bf090b7db5.td_column_number = "3";
block_td_uid_28_588bf090b7db5.block_type = "td_block_related_posts";
block_td_uid_28_588bf090b7db5.post_count = "3";
block_td_uid_28_588bf090b7db5.found_posts = "384";
block_td_uid_28_588bf090b7db5.header_color = "";
block_td_uid_28_588bf090b7db5.ajax_pagination_infinite_stop = "";
block_td_uid_28_588bf090b7db5.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_28_588bf090b7db5);
</script><h4 class="td-related-title"><a id="td_uid_29_588bf090b8ab6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_588bf090b7db5" href="#">RELATED ARTICLES</a><a id="td_uid_30_588bf090b8aee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_588bf090b7db5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_588bf090b7db5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/missing-pattaya-girl/" rel="bookmark" title="Missing Pattaya Girl"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/missing-girl.jpg?resize=218%2C150" alt="" title="Missing Pattaya Girl"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/missing-pattaya-girl/" rel="bookmark" title="Missing Pattaya Girl">Missing Pattaya Girl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/abel-bonita-caldeira/" rel="bookmark" title="Abel Bonita Caldeira"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/abel-Bonita.jpg?resize=218%2C150" alt="" title="Abel Bonita Caldeira"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/abel-bonita-caldeira/" rel="bookmark" title="Abel Bonita Caldeira">Abel Bonita Caldeira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/british-businessman-shot-thailand-ran-wolf-wall-street-style-scam/" rel="bookmark" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/kenway-1.jpg?resize=218%2C150" alt="" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/british-businessman-shot-thailand-ran-wolf-wall-street-style-scam/" rel="bookmark" title="British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’">British businessman Kenway shot in Thailand ‘ran Wolf of Wall Street-style scam’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_588bf090b7db5" data-td_block_id="td_uid_28_588bf090b7db5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_588bf090b7db5" data-td_block_id="td_uid_28_588bf090b7db5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-22719">
        <div id="dsq-comment-header-22719" class="dsq-comment-header">
            <cite id="dsq-cite-22719">
                <span id="dsq-author-user-22719">Deadhorse.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22719" class="dsq-comment-body">
            <div id="dsq-comment-message-22719" class="dsq-comment-message"><p>Have you tried turning the heating down?.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-22730">
        <div id="dsq-comment-header-22730" class="dsq-comment-header">
            <cite id="dsq-cite-22730">
                <span id="dsq-author-user-22730">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22730" class="dsq-comment-body">
            <div id="dsq-comment-message-22730" class="dsq-comment-message"><p>Shes trying to decompose her husband as quick as possible!</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-22731">
        <div id="dsq-comment-header-22731" class="dsq-comment-header">
            <cite id="dsq-cite-22731">
                <span id="dsq-author-user-22731">Tony Akhurst</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22731" class="dsq-comment-body">
            <div id="dsq-comment-message-22731" class="dsq-comment-message"><p>you sick f&#8220;`k..  and the k stands for ken.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-22751">
        <div id="dsq-comment-header-22751" class="dsq-comment-header">
            <cite id="dsq-cite-22751">
                <span id="dsq-author-user-22751">Deadhorse.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22751" class="dsq-comment-body">
            <div id="dsq-comment-message-22751" class="dsq-comment-message"><p>I am with you in your &#8220;dislike&#8221; of Ken but I also think Jack La Motta is not Ken. The style and content are miles apart.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-22771">
        <div id="dsq-comment-header-22771" class="dsq-comment-header">
            <cite id="dsq-cite-22771">
                <span id="dsq-author-user-22771">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22771" class="dsq-comment-body">
            <div id="dsq-comment-message-22771" class="dsq-comment-message"><p>I just ignore losers</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-22722">
        <div id="dsq-comment-header-22722" class="dsq-comment-header">
            <cite id="dsq-cite-22722">
                <span id="dsq-author-user-22722">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22722" class="dsq-comment-body">
            <div id="dsq-comment-message-22722" class="dsq-comment-message"><p>They obviously installed a Taxi Meter by mistake!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-22725">
        <div id="dsq-comment-header-22725" class="dsq-comment-header">
            <cite id="dsq-cite-22725">
                <span id="dsq-author-user-22725">popeye the sailorman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22725" class="dsq-comment-body">
            <div id="dsq-comment-message-22725" class="dsq-comment-message"><p>this is a stupid situation but i suppose typical of the electric board. I one owed them 385 baht and they took the meter out then I had to pay for it reconnecting which took them over a week. 385 baht is what i owed, a pittance to  a company like the electric company</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-22732">
        <div id="dsq-comment-header-22732" class="dsq-comment-header">
            <cite id="dsq-cite-22732">
                <span id="dsq-author-user-22732">Tony Akhurst</span>
            </cite>
        </div>
        <div id="dsq-comment-body-22732" class="dsq-comment-body">
            <div id="dsq-comment-message-22732" class="dsq-comment-message"><p>Nothing will be done unless you bring it to the attention of the media being gas electric and water.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="6" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="41" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_588bf090bbb57_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_33_588bf090bbb57" ><script>var block_td_uid_33_588bf090bbb57 = new tdBlock();
block_td_uid_33_588bf090bbb57.id = "td_uid_33_588bf090bbb57";
block_td_uid_33_588bf090bbb57.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"220","category_ids":"","custom_title":"THE JACK REPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_588bf090bbb57_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_588bf090bbb57.td_column_number = "1";
block_td_uid_33_588bf090bbb57.block_type = "td_block_7";
block_td_uid_33_588bf090bbb57.post_count = "4";
block_td_uid_33_588bf090bbb57.found_posts = "26";
block_td_uid_33_588bf090bbb57.header_color = "#";
block_td_uid_33_588bf090bbb57.ajax_pagination_infinite_stop = "";
block_td_uid_33_588bf090bbb57.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_33_588bf090bbb57);
</script><h4 class="block-title"><span>THE JACK REPORT</span></h4><div id=td_uid_33_588bf090bbb57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/six-phrases-military-origins/" rel="bookmark" title="Six phrases with military origins"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/MFOR-1.jpg?resize=100%2C70" alt="" title="Six phrases with military origins"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/six-phrases-military-origins/" rel="bookmark" title="Six phrases with military origins">Six phrases with military origins</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-28T11:07:56+00:00" >December 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/history-boxing-day/" rel="bookmark" title="The history of Boxing Day"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/12/santa-boxing-day.jpg?resize=100%2C70" alt="" title="The history of Boxing Day"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/history-boxing-day/" rel="bookmark" title="The history of Boxing Day">The history of Boxing Day</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T07:14:53+00:00" >December 26, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/heartwarming-true-story-father-christmas/" rel="bookmark" title="The Heartwarming True Story of Father Christmas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/12/santa-workshop.jpg?resize=100%2C70" alt="" title="The Heartwarming True Story of Father Christmas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/heartwarming-true-story-father-christmas/" rel="bookmark" title="The Heartwarming True Story of Father Christmas">The Heartwarming True Story of Father Christmas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T07:02:06+00:00" >December 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/presidents-brain-missing-urban-legends/" rel="bookmark" title="The President’s Brain is Missing (Urban Legends)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/12/JFK.jpg?resize=100%2C70" alt="" title="The President’s Brain is Missing (Urban Legends)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/presidents-brain-missing-urban-legends/" rel="bookmark" title="The President’s Brain is Missing (Urban Legends)">The President’s Brain is Missing (Urban Legends)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T15:59:41+00:00" >December 21, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_588bf090bbb57" data-td_block_id="td_uid_33_588bf090bbb57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_588bf090bbb57" data-td_block_id="td_uid_33_588bf090bbb57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" href="https://twitter.com/pattayaone">My Tweets</a></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="38" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="39" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="40" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pattayaone.news/en/news/"><img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/latest-horror-crash-explosion-leaves-25-dead/" rel="bookmark" title="Latest &#8211; Horror crash explosion leaves 25 dead"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/Horror-crash.jpg?resize=100%2C70" alt="" title="Latest &#8211; Horror crash explosion leaves 25 dead"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/latest-horror-crash-explosion-leaves-25-dead/" rel="bookmark" title="Latest &#8211; Horror crash explosion leaves 25 dead">Latest &#8211; Horror crash explosion leaves 25 dead</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T14:09:12+00:00" >January 3, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/construction-worker-falls-two-floors/" rel="bookmark" title="Construction Worker Falls Two Floors"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/08/Construction-Worker-Falls-2-Stories-3.jpg?resize=100%2C70" alt="" title="Construction Worker Falls Two Floors"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/construction-worker-falls-two-floors/" rel="bookmark" title="Construction Worker Falls Two Floors">Construction Worker Falls Two Floors</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-25T09:24:54+00:00" >August 25, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 588bf090bff82
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>

<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"9352 http:\/\/pattayaone.news\/?p=9352","disqusShortname":"pattayaonemediagroup","disqusTitle":"Crazy 92,000 Baht Electric Bill for 1 Month","disqusUrl":"http:\/\/pattayaone.news\/en\/crazy-92000-baht-electric-bill-1-month\/","options":{"manualSync":false},"postId":"9352"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Phatthaya","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[23,73.4],"today_humidity":60,"today_wind_speed":[2.1,1.3],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1485666000,"day_temp":[30,86],"day_name":"Sun","owm_day_index":2},{"timestamp":1485752400,"day_temp":[30,85],"day_name":"Mon","owm_day_index":3},{"timestamp":1485838800,"day_temp":[32,89],"day_name":"Tue","owm_day_index":4},{"timestamp":1485925200,"day_temp":[33,91],"day_name":"Wed","owm_day_index":5},{"timestamp":1486011600,"day_temp":[33,91],"day_name":"Thu","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[9352]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://pattayaone.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://pattayaone.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115928353',post:'9352',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '9352' ]);
</script>

</body>
</html>