<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Both Silver Star Agogo’s raided as push for clean-up continues</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://pattayaone.news/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?fit=1143%2C857" /><meta name="author" content="Danny Boy">
<link rel="icon" type="image/png" href="http://pattayaone.news/wp-content/uploads/2016/11/152.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="At around 11:30pm on February 18th, Pattaya police made their way down to Soi 7 and Soi 8 as part of a push to clean-up Pattaya&#039;s image"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://pattayaone.news/en/clean-pattayas-image/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Both Silver Star Agogo’s raided as push for clean-up continues" />
<meta property="og:description" content="At around 11:30pm on February 18th, Pattaya police made their way down to Soi 7 and Soi 8 as part of a push to clean-up Pattaya&#039;s image" />
<meta property="og:url" content="http://pattayaone.news/en/clean-pattayas-image/" />
<meta property="og:site_name" content="PattayaOne" />
<meta property="article:publisher" content="https://www.facebook.com/pattayaone1" />
<meta property="article:section" content="Pattaya News" />
<meta property="article:published_time" content="2017-02-19T15:43:07+07:00" />
<meta property="fb:admins" content="2unique" />
<meta property="og:image" content="http://pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg" />
<meta property="og:image:width" content="1143" />
<meta property="og:image:height" content="857" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At around 11:30pm on February 18th, Pattaya police made their way down to Soi 7 and Soi 8 as part of a push to clean-up Pattaya&#039;s image" />
<meta name="twitter:title" content="Both Silver Star Agogo’s raided as push for clean-up continues" />
<meta name="twitter:site" content="@PattayaOne" />
<meta name="twitter:image" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?fit=1143%2C857" />
<meta name="twitter:creator" content="@PattayaOne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Feed" href="http://pattayaone.news/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; Comments Feed" href="http://pattayaone.news/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PattayaOne &raquo; More Raids as Push Continues to clean-up Pattaya&#8217;s Image Comments Feed" href="http://pattayaone.news/en/clean-pattayas-image/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayaone.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://pattayaone.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pattayaone.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://pattayaone.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pattayaone.news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4780289-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pattayaone.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayaone.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayaone.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Qqg9-2zH' />
<link rel="alternate" type="application/json+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayaone.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pattayaone.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/pattayaone.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/pattayaone.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="https://digital.box2boxsolutions.com/leadgen/244298/quick_report.js" async="true"></script>
</head>

<body class="post-template-default single single-post postid-9901 single-format-standard clean-pattayas-image wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a href="#">Latest News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a href="#">Property<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/property/property-news/">Property News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a></li>
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        ﻿<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pattaya</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, February 20, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://pattayaone.news/en/news/">
                <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
                <span class="td-visual-hidden">PattayaOne</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://pattayaone.news/en/news/">
            <img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-514"><a href="http://pattayaone.news/en/news/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Latest News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58a9d04b61365_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58a9d04b61365" ><script>var block_td_uid_3_58a9d04b61365 = new tdBlock();
block_td_uid_3_58a9d04b61365.id = "td_uid_3_58a9d04b61365";
block_td_uid_3_58a9d04b61365.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_58a9d04b61365_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58a9d04b61365.td_column_number = "3";
block_td_uid_3_58a9d04b61365.block_type = "td_block_mega_menu";
block_td_uid_3_58a9d04b61365.post_count = "4";
block_td_uid_3_58a9d04b61365.found_posts = "269";
block_td_uid_3_58a9d04b61365.header_color = "";
block_td_uid_3_58a9d04b61365.ajax_pagination_infinite_stop = "";
block_td_uid_3_58a9d04b61365.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_3_58a9d04b61365);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_58a9d04b61365" id="td_uid_4_58a9d04b627e1" data-td_block_id="td_uid_3_58a9d04b61365" data-td_filter_value="" href="http://pattayaone.news/en/category/pattayaone-new-en/">All</a><a class="mega-menu-sub-cat-td_uid_3_58a9d04b61365"  id="td_uid_5_58a9d04b628a9" data-td_block_id="td_uid_3_58a9d04b61365" data-td_filter_value="383" href="http://pattayaone.news/en/category/pattayaone-new-en/news-asia/">News Asia</a><a class="mega-menu-sub-cat-td_uid_3_58a9d04b61365"  id="td_uid_6_58a9d04b6297b" data-td_block_id="td_uid_3_58a9d04b61365" data-td_filter_value="42" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a><a class="mega-menu-sub-cat-td_uid_3_58a9d04b61365"  id="td_uid_7_58a9d04b62a26" data-td_block_id="td_uid_3_58a9d04b61365" data-td_filter_value="10" href="http://pattayaone.news/en/category/pattayaone-new-en/national/">National</a><a class="mega-menu-sub-cat-td_uid_3_58a9d04b61365"  id="td_uid_8_58a9d04b62acf" data-td_block_id="td_uid_3_58a9d04b61365" data-td_filter_value="160" href="http://pattayaone.news/en/category/pattayaone-new-en/international-en/">International</a></div></div><div id=td_uid_3_58a9d04b61365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/clean-pattayas-image/" rel="bookmark" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?resize=218%2C150" alt="" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/clean-pattayas-image/" rel="bookmark" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image">More Raids as Push Continues to clean-up Pattaya&#8217;s Image</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/still-no-sign-wanted-monk/" rel="bookmark" title="Still No Sign of the Wanted Monk"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/monk-1.jpeg?resize=218%2C150" alt="" title="Still No Sign of the Wanted Monk"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/still-no-sign-wanted-monk/" rel="bookmark" title="Still No Sign of the Wanted Monk">Still No Sign of the Wanted Monk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/Pattaya-sex.jpg?resize=218%2C150" alt="" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief">The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-economy-protected/" rel="bookmark" title="Thai economy protected by resilient fundamental"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/thai-economy.jpeg?resize=218%2C150" alt="" title="Thai economy protected by resilient fundamental"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-economy-protected/" rel="bookmark" title="Thai economy protected by resilient fundamental">Thai economy protected by resilient fundamental</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58a9d04b61365" data-td_block_id="td_uid_3_58a9d04b61365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58a9d04b61365" data-td_block_id="td_uid_3_58a9d04b61365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="http://pattayaone.news/en/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58a9d04b6bbed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58a9d04b6bbed" ><script>var block_td_uid_9_58a9d04b6bbed = new tdBlock();
block_td_uid_9_58a9d04b6bbed.id = "td_uid_9_58a9d04b6bbed";
block_td_uid_9_58a9d04b6bbed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"218","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_58a9d04b6bbed_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58a9d04b6bbed.td_column_number = "3";
block_td_uid_9_58a9d04b6bbed.block_type = "td_block_mega_menu";
block_td_uid_9_58a9d04b6bbed.post_count = "4";
block_td_uid_9_58a9d04b6bbed.found_posts = "29";
block_td_uid_9_58a9d04b6bbed.header_color = "";
block_td_uid_9_58a9d04b6bbed.ajax_pagination_infinite_stop = "";
block_td_uid_9_58a9d04b6bbed.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_58a9d04b6bbed);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58a9d04b6bbed" id="td_uid_10_58a9d04b6cab7" data-td_block_id="td_uid_9_58a9d04b6bbed" data-td_filter_value="" href="http://pattayaone.news/en/category/editorial/">All</a><a class="mega-menu-sub-cat-td_uid_9_58a9d04b6bbed"  id="td_uid_11_58a9d04b6cb58" data-td_block_id="td_uid_9_58a9d04b6bbed" data-td_filter_value="650" href="http://pattayaone.news/en/category/editorial/visa-information/">Visa Information</a><a class="mega-menu-sub-cat-td_uid_9_58a9d04b6bbed"  id="td_uid_12_58a9d04b6cc15" data-td_block_id="td_uid_9_58a9d04b6bbed" data-td_filter_value="224" href="http://pattayaone.news/en/category/editorial/sponsored-articles/">Sponsored Articles</a></div></div><div id=td_uid_9_58a9d04b6bbed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Extension of free tourist visa to August 2017"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/extension-free-tourist-visa/" rel="bookmark" title="Extension of free tourist visa to August 2017">Extension of free tourist visa to August 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="Setting up a Company in Thailand"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/setting-company-thailand/" rel="bookmark" title="Setting up a Company in Thailand">Setting up a Company in Thailand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thailand-elite-card/" rel="bookmark" title="Thailand Elite Card New Membership Programs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/thai-elite.jpg?resize=218%2C150" alt="" title="Thailand Elite Card New Membership Programs"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thailand-elite-card/" rel="bookmark" title="Thailand Elite Card New Membership Programs">Thailand Elite Card New Membership Programs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/getting-married-legally/" rel="bookmark" title="How to Get Married in Thailand Legally"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/visa-artwork-1.jpg?resize=218%2C150" alt="" title="How to Get Married in Thailand Legally"/></a></div>                <a href="http://pattayaone.news/en/category/editorial/visa-information/" class="td-post-category">Visa Information</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/getting-married-legally/" rel="bookmark" title="How to Get Married in Thailand Legally">How to Get Married in Thailand Legally</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58a9d04b6bbed" data-td_block_id="td_uid_9_58a9d04b6bbed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58a9d04b6bbed" data-td_block_id="td_uid_9_58a9d04b6bbed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-32"><a href="#">Property</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58a9d04b734f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58a9d04b734f0" ><script>var block_td_uid_13_58a9d04b734f0 = new tdBlock();
block_td_uid_13_58a9d04b734f0.id = "td_uid_13_58a9d04b734f0";
block_td_uid_13_58a9d04b734f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_58a9d04b734f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58a9d04b734f0.td_column_number = "3";
block_td_uid_13_58a9d04b734f0.block_type = "td_block_mega_menu";
block_td_uid_13_58a9d04b734f0.post_count = "4";
block_td_uid_13_58a9d04b734f0.found_posts = "8";
block_td_uid_13_58a9d04b734f0.header_color = "";
block_td_uid_13_58a9d04b734f0.ajax_pagination_infinite_stop = "";
block_td_uid_13_58a9d04b734f0.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_13_58a9d04b734f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_58a9d04b734f0" id="td_uid_14_58a9d04b744a6" data-td_block_id="td_uid_13_58a9d04b734f0" data-td_filter_value="" href="http://pattayaone.news/en/category/property/">All</a><a class="mega-menu-sub-cat-td_uid_13_58a9d04b734f0"  id="td_uid_15_58a9d04b7456b" data-td_block_id="td_uid_13_58a9d04b734f0" data-td_filter_value="26" href="http://pattayaone.news/en/category/property/property-news/">Property News</a></div></div><div id=td_uid_13_58a9d04b734f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/cc1.jpg?resize=218%2C150" alt="" title="Is the Property Market on the Up?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/property-market/" rel="bookmark" title="Is the Property Market on the Up?">Is the Property Market on the Up?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/investment-property.jpg?resize=218%2C150" alt="" title="My financial advisor says my investment property can’t be part of my portfolio"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/financial-advisor-says-investment-property-cant-part-portfolio/" rel="bookmark" title="My financial advisor says my investment property can’t be part of my portfolio">My financial advisor says my investment property can’t be part of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/the-cloud.png?resize=218%2C150" alt="" title="&#8220;The Cloud&#8221; Construction Completion Event"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/cloud-construction-completion-event/" rel="bookmark" title="&#8220;The Cloud&#8221; Construction Completion Event">&#8220;The Cloud&#8221; Construction Completion Event</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/Rental-Guarantees.jpg?resize=218%2C150" alt="" title="How good are the Pattaya rental guarantee options?"/></a></div>                <a href="http://pattayaone.news/en/category/property/property-news/" class="td-post-category">Property News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/good-pattaya-rental-guarantee-options/" rel="bookmark" title="How good are the Pattaya rental guarantee options?">How good are the Pattaya rental guarantee options?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58a9d04b734f0" data-td_block_id="td_uid_13_58a9d04b734f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58a9d04b734f0" data-td_block_id="td_uid_13_58a9d04b734f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-33"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_58a9d04b789d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58a9d04b789d2" ><script>var block_td_uid_16_58a9d04b789d2 = new tdBlock();
block_td_uid_16_58a9d04b789d2.id = "td_uid_16_58a9d04b789d2";
block_td_uid_16_58a9d04b789d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_58a9d04b789d2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58a9d04b789d2.td_column_number = "3";
block_td_uid_16_58a9d04b789d2.block_type = "td_block_mega_menu";
block_td_uid_16_58a9d04b789d2.post_count = "4";
block_td_uid_16_58a9d04b789d2.found_posts = "107";
block_td_uid_16_58a9d04b789d2.header_color = "";
block_td_uid_16_58a9d04b789d2.ajax_pagination_infinite_stop = "";
block_td_uid_16_58a9d04b789d2.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_16_58a9d04b789d2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_58a9d04b789d2" id="td_uid_17_58a9d04b79e45" data-td_block_id="td_uid_16_58a9d04b789d2" data-td_filter_value="" href="http://pattayaone.news/en/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_16_58a9d04b789d2"  id="td_uid_18_58a9d04b79f20" data-td_block_id="td_uid_16_58a9d04b789d2" data-td_filter_value="580" href="http://pattayaone.news/en/category/lifestyle/weird-world/">Weird World</a><a class="mega-menu-sub-cat-td_uid_16_58a9d04b789d2"  id="td_uid_19_58a9d04b79fd2" data-td_block_id="td_uid_16_58a9d04b789d2" data-td_filter_value="19" href="http://pattayaone.news/en/category/lifestyle/nightlife/">Nightlife</a><a class="mega-menu-sub-cat-td_uid_16_58a9d04b789d2"  id="td_uid_20_58a9d04b7a07d" data-td_block_id="td_uid_16_58a9d04b789d2" data-td_filter_value="20" href="http://pattayaone.news/en/category/lifestyle/restaurants/">Restaurants</a><a class="mega-menu-sub-cat-td_uid_16_58a9d04b789d2"  id="td_uid_21_58a9d04b7a127" data-td_block_id="td_uid_16_58a9d04b789d2" data-td_filter_value="16" href="http://pattayaone.news/en/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_16_58a9d04b789d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/part-deux.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia – Part Deux"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia-part-deux/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia – Part Deux">The People You Most Want To Avoid In SE Asia –&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/The-People-You-Most-Want-To-Avoid-In-SE-Asia.jpg?resize=218%2C150" alt="" title="The People You Most Want To Avoid In SE Asia"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/national/" class="td-post-category">National</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/people-want-avoid-se-asia/" rel="bookmark" title="The People You Most Want To Avoid In SE Asia">The People You Most Want To Avoid In SE Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thailands-sexuality-explained/" rel="bookmark" title="Thailand&#8217;s 18 Different Sexualities Explained"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/01/thai-sexuality.jpg?resize=218%2C150" alt="" title="Thailand&#8217;s 18 Different Sexualities Explained"/></a></div>                <a href="http://pattayaone.news/en/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thailands-sexuality-explained/" rel="bookmark" title="Thailand&#8217;s 18 Different Sexualities Explained">Thailand&#8217;s 18 Different Sexualities Explained</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-obsession-with-white-skin/" rel="bookmark" title="Thai Obsession with White Skin"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/01/pale-skin-4.jpg?resize=218%2C150" alt="" title="Thai Obsession with White Skin"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-obsession-with-white-skin/" rel="bookmark" title="Thai Obsession with White Skin">Thai Obsession with White Skin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58a9d04b789d2" data-td_block_id="td_uid_16_58a9d04b789d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58a9d04b789d2" data-td_block_id="td_uid_16_58a9d04b789d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1590"><a href="http://pattayaone.news/en/category/digital-world/">Digital World</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_58a9d04b866f1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58a9d04b866f1" ><script>var block_td_uid_22_58a9d04b866f1 = new tdBlock();
block_td_uid_22_58a9d04b866f1.id = "td_uid_22_58a9d04b866f1";
block_td_uid_22_58a9d04b866f1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"226","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_58a9d04b866f1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58a9d04b866f1.td_column_number = "3";
block_td_uid_22_58a9d04b866f1.block_type = "td_block_mega_menu";
block_td_uid_22_58a9d04b866f1.post_count = "4";
block_td_uid_22_58a9d04b866f1.found_posts = "10";
block_td_uid_22_58a9d04b866f1.header_color = "";
block_td_uid_22_58a9d04b866f1.ajax_pagination_infinite_stop = "";
block_td_uid_22_58a9d04b866f1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_22_58a9d04b866f1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58a9d04b866f1" id="td_uid_23_58a9d04b87549" data-td_block_id="td_uid_22_58a9d04b866f1" data-td_filter_value="" href="http://pattayaone.news/en/category/digital-world/">All</a><a class="mega-menu-sub-cat-td_uid_22_58a9d04b866f1"  id="td_uid_24_58a9d04b875dd" data-td_block_id="td_uid_22_58a9d04b866f1" data-td_filter_value="330" href="http://pattayaone.news/en/category/digital-world/digital-marketing/">Digital Marketing</a></div></div><div id=td_uid_22_58a9d04b866f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/asian-bikini-thai-instagram.jpg?resize=218%2C150" alt="" title="Option To Buy will be added to Instagram photos"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/instagram-adds-app-purchases-photos/" rel="bookmark" title="Option To Buy will be added to Instagram photos">Option To Buy will be added to Instagram photos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/submit-finger-print/" rel="bookmark" title="Submit your Finger Print"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/12/finger-print.jpg?resize=218%2C150" alt="" title="Submit your Finger Print"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/submit-finger-print/" rel="bookmark" title="Submit your Finger Print">Submit your Finger Print</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/google-penguin-roll-complete-spammers-beware/" rel="bookmark" title="Google Penguin Roll out Complete, Spammers Beware"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2016/11/google-penguin.jpg?resize=218%2C150" alt="" title="Google Penguin Roll out Complete, Spammers Beware"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/digital-marketing/" class="td-post-category">Digital Marketing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/google-penguin-roll-complete-spammers-beware/" rel="bookmark" title="Google Penguin Roll out Complete, Spammers Beware">Google Penguin Roll out Complete, Spammers Beware</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/pocket-sized-drone-slides-right-smartphone-case/" rel="bookmark" title="Pocket-sized drone slides right into a smartphone case"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2016/11/airselfie.jpg?resize=218%2C150" alt="" title="Pocket-sized drone slides right into a smartphone case"/></a></div>                <a href="http://pattayaone.news/en/category/digital-world/" class="td-post-category">Digital World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pocket-sized-drone-slides-right-smartphone-case/" rel="bookmark" title="Pocket-sized drone slides right into a smartphone case">Pocket-sized drone slides right into a smartphone case</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58a9d04b866f1" data-td_block_id="td_uid_22_58a9d04b866f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58a9d04b866f1" data-td_block_id="td_uid_22_58a9d04b866f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="http://pattayaone.news/en/classified/">Classified</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="http://pattayaone.news/en/contact-us-2/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="http://pattayaone.news/en/advertising-media-rates/">Advertising Media Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="http://pattayaone.news/en/tv-broadcasting-times/">TV Broadcasting times</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://pattayaone.news/en/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="td-container push-down-trend">

<div class="vc_row wpb_row td-pb-row">
    <div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper">
        <div class="vc_row wpb_row vc_inner td-pb-row">
            <div class="wpb_column vc_column_container td-pb-span10">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
					<div class="td_block_wrap td_block_trending_now td_uid_25_58a9d04b8dc07_rand td-pb-border-top"  data-td-block-uid="td_uid_25_58a9d04b8dc07" ><script>var block_td_uid_25_58a9d04b8dc07 = new tdBlock();
block_td_uid_25_58a9d04b8dc07.id = "td_uid_25_58a9d04b8dc07";
block_td_uid_25_58a9d04b8dc07.atts = '{"limit":5,"sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_58a9d04b8dc07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58a9d04b8dc07.td_column_number = "1";
block_td_uid_25_58a9d04b8dc07.block_type = "td_block_trending_now";
block_td_uid_25_58a9d04b8dc07.post_count = "5";
block_td_uid_25_58a9d04b8dc07.found_posts = "377";
block_td_uid_25_58a9d04b8dc07.header_color = "";
block_td_uid_25_58a9d04b8dc07.ajax_pagination_infinite_stop = "";
block_td_uid_25_58a9d04b8dc07.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_25_58a9d04b8dc07);
</script><div id=td_uid_25_58a9d04b8dc07 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_25_58a9d04b8dc07" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-monk-predicts-leicester-city-champions-league-glory/" rel="bookmark" title="Thai Monk predicts Leicester City for Champions League Glory">Thai Monk predicts Leicester City for Champions League Glory</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief">The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/handbag-stolen/" rel="bookmark" title="Handbag Stolen with contents worth around 10,000 Baht">Handbag Stolen with contents worth around 10,000 Baht</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/police-chief-given-7-days/" rel="bookmark" title="Police Chief Given 7 Days to explain  50,000/Month Payments">Police Chief Given 7 Days to explain  50,000/Month Payments</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/less-police-checkpoints-saving-embarrassment/" rel="bookmark" title="Less Police Checkpoints Saving Embarrassment">Less Police Checkpoints Saving Embarrassment</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_25_58a9d04b8dc07"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_25_58a9d04b8dc07"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->					</div>
				</div>
			</div>
            <div class="wpb_column vc_column_container td-pb-span2">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element ">
							<div class="wpb_wrapper">
								<ul class="nav_lang_switch">
									<li class="lang-item lang-item-36 lang-item-ru lang-item-first no-translation"><a lang="ru-RU" hreflang="ru-RU" href="http://pattayaone.news/ru/new-ru/">Росси́я</a></li>
	<li class="lang-item lang-item-29 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="http://pattayaone.news/en/clean-pattayas-image/">EN</a></li>
	<li class="lang-item lang-item-32 lang-item-th no-translation"><a lang="th" hreflang="th" href="http://pattayaone.news/th/news-th/">ไทย</a></li>
								</ul>
							</div>
						</div>

					</div>
				</div>
			</div>
        </div>
    </div></div>
</div>
    </div>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in PattayaOne New" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/"><span itemprop="title">PattayaOne New</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Pattaya News" class="entry-crumb" itemprop="url" href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/"><span itemprop="title">Pattaya News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "More Raids as Push Continues to clean-up Pattaya&#8217;s Image"><meta itemprop="url" content = "http://pattayaone.news/en/clean-pattayas-image/">More Raids as Push Continues to clean-up Pattaya&#8217;s Image</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9901" class="post-9901 post type-post status-publish format-standard has-post-thumbnail hentry category-local-en" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/">PattayaOne New</a></li><li class="entry-category"><a  href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/">Pattaya News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">More Raids as Push Continues to clean-up Pattaya&#8217;s Image</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://pattayaone.news/en/author/dannyboy/">Danny Boy</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T15:43:07+00:00" >February 19, 2017</time></span>                    <div class="td-post-comments"><a href="http://pattayaone.news/en/clean-pattayas-image/#comments"><i class="td-icon-comments"></i>36</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9901">3624</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=More+Raids+as+Push+Continues+to+clean-up+Pattaya%E2%80%99s+Image&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F&via=PattayaOne"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/clean-pattayas-image/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/clean-pattayas-image/&amp;media=http://pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg&description=At around 11:30pm on February 18th, Pattaya police made their way down to Soi 7 and Soi 8 as part of a push to clean-up Pattaya's image" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=More+Raids+as+Push+Continues+to+clean-up+Pattaya%E2%80%99s+Image%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?fit=1143%2C857" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?resize=696%2C522" alt="" title="IMG_0219"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="32" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><p>Both Silver Star Agogo’s raided as push for clean-up continues</p>
<p>At around 11:30pm on February 18<sup>th</sup>, Pattaya police made their way down to Soi 7 and Soi 8 as part of Pattaya&#8217;s clean-up and to follow up on several reports that sex shows were being performed in some of the venues.</p>
<p>The first point of call for the police was Silver Star agogo on Soi 8. On entering, police found there to be several dancers on stage with outfits not leaving much to the imagination. They also found 2 girls in a bathtub with nothing on, entertaining the many tourists in the venue. The place was quickly shut down, with customers being asked to pay the bills and leave.</p>

                <style type="text/css">
                    
                    #td_uid_26_58a9d04b9161f  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0160.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_26_58a9d04b9161f  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0167.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                    #td_uid_26_58a9d04b9161f  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0231.jpg?resize=80%2C60) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_26_58a9d04b9161f" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">clean-up</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 3</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0160.jpg?fit=1143%2C857" title="IMG_0160"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0160.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0167.jpg?fit=1143%2C857" title="IMG_0167"  data-caption=""  data-description="">
                                <img src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0167.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0231.jpg?fit=1143%2C857" title="IMG_0231"  data-caption=""  data-description="">
                                <img src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0231.jpg?resize=560%2C420" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Police then made their way onto Soi 7, where Silver Star has their sister agogo. On entering the sister venue, police found no dancers or girls in the bathtub, however they did find different toys that could potentially be used to entertain guests in a sexual manner. Police found enough evidence to shut the place down too and put the reason for no dancers down to there being a tip off that they were on the way.</p>
<p>Police took statements from several staff members from the two venues before calling the owner down for questioning. The raids come as the authorities continue their push to clean up Pattaya’s seedy image, which has become world famous.</p>
<p><img class="alignnone size-medium wp-image-7053" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/11/my-logo-2.jpg?resize=300%2C169" alt="" data-recalc-dims="1" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="33" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=More+Raids+as+Push+Continues+to+clean-up+Pattaya%E2%80%99s+Image&url=http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F&via=PattayaOne"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pattayaone.news/en/clean-pattayas-image/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pattayaone.news/en/clean-pattayas-image/&amp;media=http://pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg&description=At around 11:30pm on February 18th, Pattaya police made their way down to Soi 7 and Soi 8 as part of a push to clean-up Pattaya's image" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=More+Raids+as+Push+Continues+to+clean-up+Pattaya%E2%80%99s+Image%20-%20http%3A%2F%2Fpattayaone.news%2Fen%2Fclean-pattayas-image%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://pattayaone.news/en/clean-pattayas-image/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://pattayaone.news/en/clean-pattayas-image/" data-text="More Raids as Push Continues to clean-up Pattaya&#8217;s Image" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://pattayaone.news/en/still-no-sign-wanted-monk/">Still No Sign of the Wanted Monk</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pattayaone.news/en/author/dannyboy/">Danny Boy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Boy"></span><meta itemprop="datePublished" content="2017-02-19T15:43:07+00:00"><meta itemprop="dateModified" content="2017-02-19T15:43:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://pattayaone.news/en/clean-pattayas-image/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png"></span><meta itemprop="name" content="PattayaOne"></span><meta itemprop="headline " content="More Raids as Push Continues to clean-up Pattaya&#039;s Image"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?fit=1143%2C857"><meta itemprop="width" content="1143"><meta itemprop="height" content="857"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_58a9d04b9327a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58a9d04b9327a" ><script>var block_td_uid_29_58a9d04b9327a = new tdBlock();
block_td_uid_29_58a9d04b9327a.id = "td_uid_29_58a9d04b9327a";
block_td_uid_29_58a9d04b9327a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_29_58a9d04b9327a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9901,"live_filter_cur_post_author":"13"}';
block_td_uid_29_58a9d04b9327a.td_column_number = "3";
block_td_uid_29_58a9d04b9327a.block_type = "td_block_related_posts";
block_td_uid_29_58a9d04b9327a.post_count = "3";
block_td_uid_29_58a9d04b9327a.found_posts = "196";
block_td_uid_29_58a9d04b9327a.header_color = "";
block_td_uid_29_58a9d04b9327a.ajax_pagination_infinite_stop = "";
block_td_uid_29_58a9d04b9327a.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_29_58a9d04b9327a);
</script><h4 class="td-related-title"><a id="td_uid_30_58a9d04b93bd1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_58a9d04b9327a" href="#">RELATED ARTICLES</a><a id="td_uid_31_58a9d04b93c09" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_58a9d04b9327a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_58a9d04b9327a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/Pattaya-sex.jpg?resize=218%2C150" alt="" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief">The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/russian-man-dies/" rel="bookmark" title="Foreigner &#8216;jumps&#8217; to his Death from Pattya Condo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/jumper.jpg?resize=218%2C150" alt="" title="Foreigner &#8216;jumps&#8217; to his Death from Pattya Condo"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/russian-man-dies/" rel="bookmark" title="Foreigner &#8216;jumps&#8217; to his Death from Pattya Condo">Foreigner &#8216;jumps&#8217; to his Death from Pattya Condo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://pattayaone.news/en/drunken-man-falls/" rel="bookmark" title="Drunken Foreigner Allegedly Falls Down Stairs"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_6732.jpg?resize=218%2C150" alt="" title="Drunken Foreigner Allegedly Falls Down Stairs"/></a></div>                <a href="http://pattayaone.news/en/category/pattayaone-new-en/local-en/" class="td-post-category">Pattaya News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/drunken-man-falls/" rel="bookmark" title="Drunken Foreigner Allegedly Falls Down Stairs">Drunken Foreigner Allegedly Falls Down Stairs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58a9d04b9327a" data-td_block_id="td_uid_29_58a9d04b9327a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58a9d04b9327a" data-td_block_id="td_uid_29_58a9d04b9327a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-24370">
        <div id="dsq-comment-header-24370" class="dsq-comment-header">
            <cite id="dsq-cite-24370">
                <span id="dsq-author-user-24370">Rob</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24370" class="dsq-comment-body">
            <div id="dsq-comment-message-24370" class="dsq-comment-message"><p>They&#8217;re not even smart enough to make simultaneous raids so no surprise there was no &#8220;funny business&#8221; going on in soi 7.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-24372">
        <div id="dsq-comment-header-24372" class="dsq-comment-header">
            <cite id="dsq-cite-24372">
                <span id="dsq-author-user-24372">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24372" class="dsq-comment-body">
            <div id="dsq-comment-message-24372" class="dsq-comment-message"><p>What are you besides the site loud mouth and everyday clown the police special operations advisor . </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-24402">
        <div id="dsq-comment-header-24402" class="dsq-comment-header">
            <cite id="dsq-cite-24402">
                <span id="dsq-author-user-24402">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24402" class="dsq-comment-body">
            <div id="dsq-comment-message-24402" class="dsq-comment-message"><p>what are you? decrying perfectly reasonable comments for no good reason, looking only at comments on this story it would seem you&#8217;re the loadmouth. advisor to everything but no actual valud opinion.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-24423">
        <div id="dsq-comment-header-24423" class="dsq-comment-header">
            <cite id="dsq-cite-24423">
                <span id="dsq-author-user-24423">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24423" class="dsq-comment-body">
            <div id="dsq-comment-message-24423" class="dsq-comment-message"><p>Someone made a phone call an hour before the Cops arrived</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-24373">
        <div id="dsq-comment-header-24373" class="dsq-comment-header">
            <cite id="dsq-cite-24373">
                <span id="dsq-author-user-24373">ken</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24373" class="dsq-comment-body">
            <div id="dsq-comment-message-24373" class="dsq-comment-message"><p>What a joke! You clean up the image by targeting two bars who did not pay their policeman protection fund.  Only in this wasteland I tell you.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-24374">
        <div id="dsq-comment-header-24374" class="dsq-comment-header">
            <cite id="dsq-cite-24374">
                <span id="dsq-author-user-24374">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24374" class="dsq-comment-body">
            <div id="dsq-comment-message-24374" class="dsq-comment-message"><p>And you know all this first hand do you or just big mouthing off as usual without facts because  you don&#8217;t know any better . </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-24393">
        <div id="dsq-comment-header-24393" class="dsq-comment-header">
            <cite id="dsq-cite-24393">
                <span id="dsq-author-user-24393">amazingthailand</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24393" class="dsq-comment-body">
            <div id="dsq-comment-message-24393" class="dsq-comment-message"><p>they send the cavalery powered by 50 clowns to target only the silverstars that obviously didnt pay the tea money. that are facts</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-24397">
        <div id="dsq-comment-header-24397" class="dsq-comment-header">
            <cite id="dsq-cite-24397">
                <span id="dsq-author-user-24397">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24397" class="dsq-comment-body">
            <div id="dsq-comment-message-24397" class="dsq-comment-message"><p>Great gogo bar had many drunken falling in the spa nights  there slobbering over broads . This weekend i was in bkk soi 4 Nana dunno the name of the bar but opposite hooters . </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-24398">
        <div id="dsq-comment-header-24398" class="dsq-comment-header">
            <cite id="dsq-cite-24398">
                <span id="dsq-author-user-24398">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24398" class="dsq-comment-body">
            <div id="dsq-comment-message-24398" class="dsq-comment-message"><p>everyone wants to know where you were at the weekend&#8230;..sorry i meant nobody.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24401">
        <div id="dsq-comment-header-24401" class="dsq-comment-header">
            <cite id="dsq-cite-24401">
                <span id="dsq-author-user-24401">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24401" class="dsq-comment-body">
            <div id="dsq-comment-message-24401" class="dsq-comment-message"><p>Can tell somebody who gives flying Flunck untill  then go whine in your poofter boyfriends Ear  </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-24404">
        <div id="dsq-comment-header-24404" class="dsq-comment-header">
            <cite id="dsq-cite-24404">
                <span id="dsq-author-user-24404">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24404" class="dsq-comment-body">
            <div id="dsq-comment-message-24404" class="dsq-comment-message"><p>sorry, i don&#8217;t speak idiot, ever heard of punctuation? can tell somebody what? that nobody cares where you were at the weekend? you&#8217;re correct go tell someone that gives a &#8220;flunck&#8221;. i&#8217;m pretty sure you&#8217;ve just unwittingly agreed with me.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-4" id="dsq-comment-24422">
        <div id="dsq-comment-header-24422" class="dsq-comment-header">
            <cite id="dsq-cite-24422">
                <span id="dsq-author-user-24422">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24422" class="dsq-comment-body">
            <div id="dsq-comment-message-24422" class="dsq-comment-message"><p>There are only two facts in Thailand, it gets dark at night, and the sun comes up again at dawn!</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-3" id="dsq-comment-24400">
        <div id="dsq-comment-header-24400" class="dsq-comment-header">
            <cite id="dsq-cite-24400">
                <span id="dsq-author-user-24400">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24400" class="dsq-comment-body">
            <div id="dsq-comment-message-24400" class="dsq-comment-message"><p>do you really need facts? or is historical corruption and a knowledge of how things work here enough to deduce what has happened. want facts? try checking the news&#8230;&#8230;..wait, sorry that won&#8217;t work.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-24403">
        <div id="dsq-comment-header-24403" class="dsq-comment-header">
            <cite id="dsq-cite-24403">
                <span id="dsq-author-user-24403">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24403" class="dsq-comment-body">
            <div id="dsq-comment-message-24403" class="dsq-comment-message"><p>So some halfwit fat farang  that forgets the meaning of a guest in this country and mouths of about Thai law that he wouldn&#8217;t know Jack about Honestly gor a nation of know all poms you lot have big fat mouths .</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-24406">
        <div id="dsq-comment-header-24406" class="dsq-comment-header">
            <cite id="dsq-cite-24406">
                <span id="dsq-author-user-24406">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24406" class="dsq-comment-body">
            <div id="dsq-comment-message-24406" class="dsq-comment-message"><p>omg! go sober up and find a keyboard big enough for your fat fingers.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24408">
        <div id="dsq-comment-header-24408" class="dsq-comment-header">
            <cite id="dsq-cite-24408">
                <span id="dsq-author-user-24408">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24408" class="dsq-comment-body">
            <div id="dsq-comment-message-24408" class="dsq-comment-message"><p>But it is fact though isn&#8217;t know all ?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-24409">
        <div id="dsq-comment-header-24409" class="dsq-comment-header">
            <cite id="dsq-cite-24409">
                <span id="dsq-author-user-24409">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24409" class="dsq-comment-body">
            <div id="dsq-comment-message-24409" class="dsq-comment-message"><p>what isn&#8217;t know all?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24411">
        <div id="dsq-comment-header-24411" class="dsq-comment-header">
            <cite id="dsq-cite-24411">
                <span id="dsq-author-user-24411">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24411" class="dsq-comment-body">
            <div id="dsq-comment-message-24411" class="dsq-comment-message"><p>You don&#8217;t deny the fact your&#8217;re two time loser pom know all though</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-24413">
        <div id="dsq-comment-header-24413" class="dsq-comment-header">
            <cite id="dsq-cite-24413">
                <span id="dsq-author-user-24413">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24413" class="dsq-comment-body">
            <div id="dsq-comment-message-24413" class="dsq-comment-message"><p>you don&#8217;t know me, i don&#8217;t need to deny anything to you. If i did i would start by telling you i&#8217;m not English or Ken or anyone else you seem to hate. look at my posts, you&#8217;re the aggressor here. to be honest you&#8217;re also rambling on a bit!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24424">
        <div id="dsq-comment-header-24424" class="dsq-comment-header">
            <cite id="dsq-cite-24424">
                <span id="dsq-author-user-24424">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24424" class="dsq-comment-body">
            <div id="dsq-comment-message-24424" class="dsq-comment-message"><p>I know your&#8217;re big loud motor mouth nobody tossing off farang </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-24426">
        <div id="dsq-comment-header-24426" class="dsq-comment-header">
            <cite id="dsq-cite-24426">
                <span id="dsq-author-user-24426">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24426" class="dsq-comment-body">
            <div id="dsq-comment-message-24426" class="dsq-comment-message"><p>that doesn&#8217;t make any sense?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24429">
        <div id="dsq-comment-header-24429" class="dsq-comment-header">
            <cite id="dsq-cite-24429">
                <span id="dsq-author-user-24429">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24429" class="dsq-comment-body">
            <div id="dsq-comment-message-24429" class="dsq-comment-message"><p>does that mean i&#8217;m a nobody who tosses off farangs, a nobody farang that tosses himself or a farang who tosses nobody off? you realise farang means western barbarian? sound a bit racist? unless you&#8217;re aboriginal then western barbarian means you as well.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-24407">
        <div id="dsq-comment-header-24407" class="dsq-comment-header">
            <cite id="dsq-cite-24407">
                <span id="dsq-author-user-24407">drunkenclamb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24407" class="dsq-comment-body">
            <div id="dsq-comment-message-24407" class="dsq-comment-message"><p>wtf</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-24410">
        <div id="dsq-comment-header-24410" class="dsq-comment-header">
            <cite id="dsq-cite-24410">
                <span id="dsq-author-user-24410">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24410" class="dsq-comment-body">
            <div id="dsq-comment-message-24410" class="dsq-comment-message"><p>Hit on a sore point did i pommy boy we all about miltiple profiles here you blog under to gutless to use the same idiot name</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-24376">
        <div id="dsq-comment-header-24376" class="dsq-comment-header">
            <cite id="dsq-cite-24376">
                <span id="dsq-author-user-24376">Ken Anderson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24376" class="dsq-comment-body">
            <div id="dsq-comment-message-24376" class="dsq-comment-message"><p>&#8221;Police found enough evidence to shut the place down too and put the reason for no dancers down to there being a tip off that they were on the way.&#8221;</p>
<p>Well I must say, I bet that took the Keystone Cop&#8217;s some time to work out. They must be so proud of being so astute as to make this deduction.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-24381">
        <div id="dsq-comment-header-24381" class="dsq-comment-header">
            <cite id="dsq-cite-24381">
                <span id="dsq-author-user-24381">Patamnak Hill Hobo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24381" class="dsq-comment-body">
            <div id="dsq-comment-message-24381" class="dsq-comment-message"><p>Don&#8217;t worry i have it on good information the police have been building a file on you and should have enough evidence to have you come before the court and magistrate soon enough . </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-24382">
        <div id="dsq-comment-header-24382" class="dsq-comment-header">
            <cite id="dsq-cite-24382">
                <span id="dsq-author-user-24382">Sam</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24382" class="dsq-comment-body">
            <div id="dsq-comment-message-24382" class="dsq-comment-message"><p>If they clean up the place what about all the dirty birds that flock to co this place every year? Where will they go? I&#8217;m very concerned with the town&#8217;s reputation and I hope it stays &#8220;dirty&#8221;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-24386">
        <div id="dsq-comment-header-24386" class="dsq-comment-header">
            <cite id="dsq-cite-24386">
                <span id="dsq-author-user-24386">soidog</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24386" class="dsq-comment-body">
            <div id="dsq-comment-message-24386" class="dsq-comment-message"><p>What contingency when they slay the Golden Goose?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-24415">
        <div id="dsq-comment-header-24415" class="dsq-comment-header">
            <cite id="dsq-cite-24415">
                <span id="dsq-author-user-24415">Sly</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24415" class="dsq-comment-body">
            <div id="dsq-comment-message-24415" class="dsq-comment-message"><p>I was thinking of moving to Vietnam. Oh, you mean for them.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-24387">
        <div id="dsq-comment-header-24387" class="dsq-comment-header">
            <cite id="dsq-cite-24387">
                <span id="dsq-author-user-24387">amazingthailand</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24387" class="dsq-comment-body">
            <div id="dsq-comment-message-24387" class="dsq-comment-message"><p>give the ricefarmerdaughter a decent living job instead or stay in your baracks hypocrites</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://teakdoor.com/the-teakdoor-lounge/173376-more-raids-push-continues-clean-up.html#post3467008' rel='external nofollow' class='url'>Anonymous</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-24392">
        <div id="dsq-comment-header-24392" class="dsq-comment-header">
            <cite id="dsq-cite-24392">
                <span id="dsq-author-user-24392">amazingthailand</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24392" class="dsq-comment-body">
            <div id="dsq-comment-message-24392" class="dsq-comment-message"><p>first clean up the isaan dirty karaoke bars staffing underaged cheap lao girls for the native perverts</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-24427">
        <div id="dsq-comment-header-24427" class="dsq-comment-header">
            <cite id="dsq-cite-24427">
                <span id="dsq-author-user-24427">kim</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24427" class="dsq-comment-body">
            <div id="dsq-comment-message-24427" class="dsq-comment-message"><p>I agree start with the Chicken Sheds on outskirts of udon Thani&#8230;(Not</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-24394">
        <div id="dsq-comment-header-24394" class="dsq-comment-header">
            <cite id="dsq-cite-24394">
                <span id="dsq-author-user-24394">kim</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24394" class="dsq-comment-body">
            <div id="dsq-comment-message-24394" class="dsq-comment-message"><p>Nothing New Here&#8230;.Why wait the 15 year to raid the two silverstars?(profits Down cant afford T money)<br />
its been the same theme along along Two Lady in the Tub Pervs giving it Large&#8230;.<br />
Big  Difference Now  raids are all over TwatBook in a Flash&#8230; About 10 year ago it was soi 6s turn<br />
every other week&#8230;..Think then I heard about so Called Clean up!!</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-24419">
        <div id="dsq-comment-header-24419" class="dsq-comment-header">
            <cite id="dsq-cite-24419">
                <span id="dsq-author-user-24419">Sly</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24419" class="dsq-comment-body">
            <div id="dsq-comment-message-24419" class="dsq-comment-message"><p>The Silver Stars already cleaned up their act. They never used to wear those see through veils around their waist which almost cover their private bits. That was bad enough and now people demand more 🙁</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-24420">
        <div id="dsq-comment-header-24420" class="dsq-comment-header">
            <cite id="dsq-cite-24420">
                <span id="dsq-author-user-24420">Jack La Motta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-24420" class="dsq-comment-body">
            <div id="dsq-comment-message-24420" class="dsq-comment-message"><p>OMG look at all the squaddies standing there obediently awaiting orders, looks like the final assault on Mosul not a Police sting operation! is that supposed to reassure Tourists?<br />
Naked girls in bathtubs and dancers in revealing slips is why most of the male tourists visit Pattaya, so stopping that is like cutting off your nose to spite your face! if i was a guy planning a naughty week or two in Pattaya, having read this article i might decide to go to the Philipines instead, where having a good erotic time is still legal!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="6" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="41" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_58a9d04b9aa8b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_58a9d04b9aa8b" ><script>var block_td_uid_34_58a9d04b9aa8b = new tdBlock();
block_td_uid_34_58a9d04b9aa8b.id = "td_uid_34_58a9d04b9aa8b";
block_td_uid_34_58a9d04b9aa8b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"220","category_ids":"","custom_title":"THE JACK REPORT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_58a9d04b9aa8b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_58a9d04b9aa8b.td_column_number = "1";
block_td_uid_34_58a9d04b9aa8b.block_type = "td_block_7";
block_td_uid_34_58a9d04b9aa8b.post_count = "4";
block_td_uid_34_58a9d04b9aa8b.found_posts = "802";
block_td_uid_34_58a9d04b9aa8b.header_color = "#";
block_td_uid_34_58a9d04b9aa8b.ajax_pagination_infinite_stop = "";
block_td_uid_34_58a9d04b9aa8b.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_34_58a9d04b9aa8b);
</script><h4 class="block-title"><span>THE JACK REPORT</span></h4><div id=td_uid_34_58a9d04b9aa8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/clean-pattayas-image/" rel="bookmark" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/IMG_0219.jpg?resize=100%2C70" alt="" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/clean-pattayas-image/" rel="bookmark" title="More Raids as Push Continues to clean-up Pattaya&#8217;s Image">More Raids as Push Continues to clean-up Pattaya&#8217;s Image</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T15:43:07+00:00" >February 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/still-no-sign-wanted-monk/" rel="bookmark" title="Still No Sign of the Wanted Monk"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/pattayaone.news/wp-content/uploads/2017/02/monk-1.jpeg?resize=100%2C70" alt="" title="Still No Sign of the Wanted Monk"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/still-no-sign-wanted-monk/" rel="bookmark" title="Still No Sign of the Wanted Monk">Still No Sign of the Wanted Monk</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T14:31:51+00:00" >February 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/Pattaya-sex.jpg?resize=100%2C70" alt="" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/changing-face-pattaya/" rel="bookmark" title="The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief">The Changing Face of Pattaya &#8220;won&#8217;t happen overnight&#8221; says Chief</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-19T14:23:45+00:00" >February 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/thai-economy-protected/" rel="bookmark" title="Thai economy protected by resilient fundamental"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2017/02/thai-economy.jpeg?resize=100%2C70" alt="" title="Thai economy protected by resilient fundamental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/thai-economy-protected/" rel="bookmark" title="Thai economy protected by resilient fundamental">Thai economy protected by resilient fundamental</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-18T18:52:33+00:00" >February 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_58a9d04b9aa8b" data-td_block_id="td_uid_34_58a9d04b9aa8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_58a9d04b9aa8b" data-td_block_id="td_uid_34_58a9d04b9aa8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pattayaone1" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pattayaone1"><a href="https://www.facebook.com/pattayaone1">FOLLOW US ON FACEBOOK</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>FOLLOW US ON TWITTER</span></div><a class="twitter-timeline" data-width="340" data-height="200" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pattayaone">My Tweets</a></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="36" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="38" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="39" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside><aside class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><center>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="40" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="45c8d52288f0d89586ca44507bc1e130"></ins>
<script async src="//jackedupmedia.online/adserver/www/delivery/asyncjs.php"></script>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://pattayaone.news/en/news/"><img src="http://pattayaone.news/wp-content/uploads/2016/11/Pattaya-One-logoPNG.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PattayaOne is your news website for Pattaya. We provide you with the latest breaking news and videos.<div class="footer-email-wrap">Contact us: <a href="mailto: info@pattayaone.net"> info@pattayaone.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pattayaone1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="pattayaone" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="PattayaOneVideoNews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; All Rights reserved by Pattaya One Media Group ©2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/sulking-policeman-attempts-suicide-mistress/" rel="bookmark" title="Sulking policeman attempts suicide over mistress"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/pattayaone.news/wp-content/uploads/2016/12/Policeman-attempts-suicide-1-4.jpg?resize=100%2C70" alt="" title="Sulking policeman attempts suicide over mistress"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/sulking-policeman-attempts-suicide-mistress/" rel="bookmark" title="Sulking policeman attempts suicide over mistress">Sulking policeman attempts suicide over mistress</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T13:02:44+00:00" >December 19, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://pattayaone.news/en/pointing-farang-pattaya/" rel="bookmark" title="A Pointing Farang in Pattaya"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/pattayaone.news/wp-content/uploads/2017/01/pointing-farang.jpg?resize=100%2C70" alt="" title="A Pointing Farang in Pattaya"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://pattayaone.news/en/pointing-farang-pattaya/" rel="bookmark" title="A Pointing Farang in Pattaya">A Pointing Farang in Pattaya</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T15:37:52+00:00" >January 5, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58a9d04b9ed97
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.nav_lang_switch li {
    margin: 0;
    display: inline-block;
    border-right: 1px solid black;
    padding-right: 5px;
}

.nav_lang_switch {
    margin: 0;
}

.nav_lang_switch li:last-child{
    border: 0;
}

.current-lang a {
    color: black;
}

.lan-nav:hover {
    text-decoration: none !important;
    color: red;
}

.push-down-trend {
    padding-top: 13px;
}
.push-down-trend .wpb_content_element{
    margin-bottom: 0;
}
.td-header-style-1 .td-header-sp-logo {
  margin: 28px 28px 9px 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
</style>

<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://pattayaone.news/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"9901 http:\/\/pattayaone.news\/?p=9901","disqusShortname":"pattayaonemediagroup","disqusTitle":"More Raids as Push Continues to clean-up Pattaya\u2019s Image","disqusUrl":"http:\/\/pattayaone.news\/en\/clean-pattayas-image\/","options":{"manualSync":false},"postId":"9901"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pattayaonemediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayaone.news/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115928353',post:'9901',tz:'7',srv:'pattayaone.news'} ]);
	_stq.push([ 'clickTrackerInit', '115928353', '9901' ]);
</script>

</body>
</html>